Skocz do zawartości
Zaloguj się, aby obserwować  
tombien

Zetor 5211,7211 - pompowanie rano!!!

Polecane posty

Wybrane dla Ciebie
majranjd    8
Po założeniu zaworka już nie muszę pompować rano. Warunek jest taki że przez pompka ręczna, odstojnik i filtry muszą być szczelne. Odpływ już nie koniecznie. Dzięki za pomysł w końcu za każdym razem z rana nie muszę mieć rąk w ropie przed wsiadaniem do zetorka.

u mnie na gwarancji poszedł ten zaworek (jest na gorze pompy) kuleczka sie nie cofała... wymieniłem zaworek i jest ok, a tak to juz po 2 godz potrafiło paliwo zleciec


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    65

ja też miałem ten problem szczególnie jak jest mało paliwa ale znalazłem przyczynę zaj... odstojnik po prostu syf w beczkach baniakach tylko skąd ?? Niedawno do mtz wlałem resztki z beczki z 10 litrów zajechałem na pole akurat pewnie spalił paliwo z filtrów a zaczął te resztki z beczki .Ciągnik zaczął tracic moc biały dym myślałem że silnik padł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adikpl1    179

Pytałem się dzisiaj mechanika i za zapowietrzanie jest odpowiedzialny zawór ciśnieniowy, przez który odpływa paliwo, które nie zostanie podane przez pompę paliwową. W katalogu części jest na stronie 30 nr. 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No ja tez zawze jak dlugo traktor postoi to pozniej trzeba pompowac paliwo bo nie zaciagnie, niewiem co za przyczyna


Pozdrawiam wszystkich rolników z AF:D
Liczy sie siła i potęga Ursus 1014, Deutz Fahr Agrotron 130 i Claas Tucano320
Moc i Wytrzymałość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam9999    0

Witam serdecznie wszystkich forumowiczow.

Mam problem z zetorem a mianowicie co chwile w ustojniku zbiera mi sie tzw.syf i ciagnik sie zapowietrza.Czy tzw.syf jest wlasnie przyczyna tego,ze traktor gasnie czy moze brud nie ma na to zadnego wzgledu i gdzies musi byc pobierane powietrze np.przewody?

 

 

Z gory dziekuje za odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wueska    1

jak ciągle masz brudny odstojnik to wzrasta opór zasysania paliwa i może gdzieś ciągnie powietrze bo ma poprostu lżej , a najprościej to zlikwidować cały ten syf w ukł paliwowym i wyczyścić zbiornik paliwa - nie trudne a jak pomocne . a na przyszłość lej paliwo przez jakieś sitko :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam9999    0

Powiem Ci ze bak byl czyszczony i dalej jest to samo,odstojnik za kazdym razem gdy jest brudny czyszcze. Jest jeszcze taka sprawa, ze rozdzielacz paliwa w baku ma dwie takie rurki i jedna z nich jest malo drozna, moze ja wymienic?

Edytowano przez andrzej2110
cytowanie posta wyżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    107
z tego wszystkiego to pozostalo mi tylko zmienic ciagnik :)

nie musialem ciagnika zmieniac :) .w koncu udalo mi sie rozwiazac problem.zrobilem dwie rzeczy na raz i nie wiem ktora pomogla

wymienilem pompke zasilajaca-tzn. nowa wywalilem[1.5 r] zalozylem stara ale sprawna

szklany odstojnik zalozylem pod katem a nie prosto-mam 1 filtr paliwa i obudowa odstojnika byla bardzo blisko filtra,byl niby luz 1 mm,ale podczas ruchu mogly uderzac o siebie i tedy moglo lapac powietrze,

jedna rurka w baku jest zasilajaca a druga powrotna.sa w srodku zlutowane,wez cienkiego druta i je przepchaj, syf sie z nieba nie bierze.nie kupuj dziadowskiego paliwa-szczegolnie zima


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu    0

uszkodzony zaworek cisnieowy w pompie na przelewie lub nie szczelny uklad zasilania paliwa <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

Zaworek może być dobry a układ może być szczelny a i tak paliwo będzie zlatywać.

Ja to też miałem i w końcu naprawiłem. Mam nowy kurek paliwowy i on nie przepuszczał powietrza a powinien, kiedy ciągnik chwile chodził to w zbiorniku robiło się podciśnienie i paliwo z pompy cofało do zbiornika. Kiedy ciągnik troche chodził to odkręcamy kurek, jeśli usłyszymy syczenie jak powietrze wchodzi do zbiornika to jest źle. Najlepiej jest kurek rozłożyć i w odpowiednim miejscu zrobić malutki rowek aby powietrze przepływało. I tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bananafryka    0

Witam

Ja wymieniłem i pompkę i zaworki i wymieniłem podkładki pod przelewem i nic rano wystarczy że 3 razy ruszę pompką i pali i słysze już od nie jednego właściciela zetora o tym problemie więc stwierdziłem że ten typ tak ma i już nic nie kombinuje korona mi z głowy nie spadnie jak rano nim wsiąde pompne 3 razy pompką . A ten zawór powrotny znajduje sie po drugiej stronie pompy wtryskowej od strony pompy. No i jeszcze jedno sprawdz na bagnecie (miarce oleju) czy Ci czasem oleju nie przybywa jeśli masz centralne smarowanie, bo może być też tak że paliwo w pompie ucieka Ci do oleju (smarowanie pompy wtryskowej) wtedy pompa do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

3 razy pompnąć nawet się nie powinno, przynajmniej tak jest teraz u mnie

choć sprawdzić nie zawadzi, to odkręce pompke, dam raz w góre i w dół, i jak poczuję opór to wszystko gra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    65

No i uporałem się z cofającym paliwem poszedł zaworek zawsze trzeba było pompowac po dłuższym przestoju lub gdy paliwa było mniej niż 1/4 zbiornika) A jakie były rytuały po zapowietrzeniu sanie paliwa ze zbiornika (wężykiem) trzymanie palca na śrubce do odpowietrzania i pompowanie. Ale ostatnio po odpowietrzaniu trzy dni codziennie rano i po wypadzie do lasu i straceniu godziny oraz wieluuuuuu nerwów (zapowietrzył się jak postał 3 godziny) dość- nowy cały komplet pompka z zaworkiem to . Miłe zaskoczenie 10 ruchów i samo zaciągneło paliwo ze zbiornika :P:):P:):P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bananafryka    0

Trzeba było już kupić pompkę z plastikową końcówką wtedy nic nie odkręcasz pompki tylko podchodzisz i pompujesz nic nie odkręcasz a najważniejsze że nie ma rąk "pachnących " ropą ...... ja taką założyłem. Potrzebuje obciążniki do przodu pod spód do zetora pod chłodnicę jak byś coś wiedział to daj znać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    107

tylko to straszne badziewie,pol roku i cieknie-ja tak mialem.teraz stoi trzy dni i pali od kopa ,po 4 latach do tego doszedlem :P .mozna kupic jeszcze dodatkowy zawor zwrotny do weza- 20 zl


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

żadne tam kupywanie pompki, na co to.

To jest taka część że dożywotnio powinno chodzić.

Filtry wymieniać, sprawdzać czy w baku nie robi się podciśnienia i nie lać paliwa z wodą. I jazda, silnik nawet nie powinien w żadnym momencie stracić ducha.

 

Apropo, potrzebował bym dodatkowe 4 obciążniki na tylne koła, jak ktoś by coś wiedział to niech da znać XP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    107

apista ja robie zetorem 800 -900mtg rocznie,wiec wiem co ile moze wytrzymac.jakosc dzisiejszych czesci nijak ma sie do oryginalnych- jak wielu twierdzi to juz nie ten zetor.dozywotnio to mozna wyrok dostac, a i tak po 25 latach wypuszcza

pompki reczne to 3 zdarlem.wszystkie oryginalne czesci po wymianie to zostawiam ,nieraz sie zdazylo ze po paru dniach musialem je zakladac bo nowe sie psuly , lub sluzyly na czesci do napraw


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

No tego też nie brałem pod uwagę, że tak mocno eksplatowany...szczególnie pompka...

Ale tak zastanów się chwilkę, czy paliwo powinno schodzić do zbiornika?

Myślę że nie powinno, a to że schodzi to znaczy że coś nie gra.

Mam jeszcze jedno pytanie:

Po pracy, przy zgaszonym silniku odkręcasz kurek baku, czy słyszysz syczenie jak powietrze wlatuje do baku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
manius    0

ja swojego jeszcze nigdy nie pompowałem ale w ostojniku robią sieburzyny i pulsuje paliwko.

Edytowano przez wsk125ccm
Cyt. poprzedniego posta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×