Skocz do zawartości
molo550

problem z łańcuchami

Polecane posty

Wybrane dla Ciebie
molo550    0

Witam. Mam problem z polskim rozrzutnikiem. Kupiłem niedawno i okazało się że skosuje listwy. Przeliczyłem oczka na łańcuchu i na jednym było więcej o 2 i wyciąłem te 2 i okazało się że jeden łańcuch jest dłuższy o 2 ogniwka a jest ich po tyle samo na obydwóch. Chciałbym się zapytać czy jakbym troszkę przeciął ogniwo i zbił go i zaspawał to czy przy pracy nie będą się urywały? Czy lepiej nowy łańcuch kupić. Dodam że ten krótszy nie da się w ogóle zapiąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

trudna sprawa bo któryś tych łacuchów nie pasuje do zębatki

napisz jak to wyglada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek1976    0

Ja zostawilbym tak jak jest. Wazne, zeby liczba ogniwek sie zgadzala, napinaczami skorygujesz luz i musi chodzic. U mnie tak chodzi juz ladnych pare lat i nic sie nie dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Mocno ukosował tą taśmę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
molo550    0

jeden łańcuch miał 2 ogniwa więcej to jeden robił mniejsze koło niż ten co miał 2 ogniwa więcej.

 

też się zastanawiam żeby dodać ale skoro są wycięte to napinacz nie naciągnie tak dobrze łańcucha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek1976    0

Napewno da rade napiac. Skoro nie mozesz spiac tego jednego to wynika, ze z naciagaczem masz spore pole do popisu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volf    3

Ja powiem tylko, że przy skracaniu wyciągniętego łańcucha wycinam 4 ogniwa, a czasami nawet 6 więc przy napinaczach jest spory zapas ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAD80    2

Również mam problem z łańcuchami, najpierw też mi zukosowało i pogięło listwy - okazało sie że wałek na którym są osadzone koła gniazdowe do napędu taśmy był ukrecony na środku i jedna zębatka nie chodziła wcale. Wymieniłem obydwa wałki na nowe, jednocześnie ustawiłem je osiowo, bo jak sie okazało stare były krzywo ustawione i ten co sie urwał to aż go zaostrzyło bo łożysko środkowe było za wysoko względem boków. Po ustawieniu wałka okazało sie, że nie mogę spiąć jednego łańcucha teraz, natomiast drugi zwisa swobodnie. Wyciągnałem taśme z jednej strony i przeliczyłem ogniwa, po obydwu stronach ilośc sie zgadzała, natomiast i wizualnie i po zmierzeniu taśma jeden łąńcuch jest dłuższy od drugiego o dobre 20 cm. Nie wiem teraz co z tym fantem zrobić, chyba wypada nowe łańcuchy kupowac, bo raczej chyba nie da rady by w jednym dłuższym wyciąć kilka ogniw, bo chyba raczej musi sie zgadzać i tu i tu? chyba problemu by nie było gdyby koła napinające z przodu nie kreciły sie razem na jednym wałku ale każde niezależnie od drugiego. Wypada na jednym dospawać dwa ogniwa i na drugim tez, tylko nie wiem czy drugi wtedy dam radę napiąć, też lipa by ten wałek napinający był pod ukosem bo pewnie będzie spadać łańcuch. Miał ktoś podobny problem? czy w ogóle dospawywanie ogniw zdaje egzamin? nie urywają sie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×