Skocz do zawartości
wojtas9090

Problem ze wspomaganiem w reno 155.54

Polecane posty

Wybrane dla Ciebie
wojtas9090    0

Witam serdecznie

posiadam ciągnik reno 155.54 od nie dawna problem wystąpił ze wspomaganie kierownicy na wolnych obrotach bardzo cięzko się kreci a po dodaniu gazu troche lepiej ale to nie jest to pompa hydrauliczna została wymieniona na nową i wszystkie fylitry hudrauliczne i nadal jest to samo może ktoś miał ten sam problem lub wie co jest przyczyną prosze o pomoc z góry dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Geo    10

Mam 106-54 i podobne objawy. Wczoraj byłem u mechanika, ale tylko oglądnął, bo teraz nie ma czasu. Umówiłem się z nim na poświętach. Tyle, że u mnie mechanik stawia na pompę, ale zanim wymienię pompę to ma sprawdzić ciśnienie na wspomaganiu i ogólnie spradzić czy to nie coś innego. U mnie wygląda to tak jakby było za małe ciśnienie we wspomaganiu. Też na niskich obrotach słabnie i też kierownica czasami chodzi z takimi zacięciami. Dodatkowo pompa jest dużo cieplejsza od rurki doprowającej olej. Ale faktycznie to nie musi być wina pompy, bo ta sama pompa podaje też ciśnienie poprzez spejalny rozdzielacz na złącze hamulcowe do przyczepy. Jeśli pompa na pewno jest dobra, a kierownica np. po skręceniu maksymalnie kół nie obraca się jeszcze dalej to może być wina tego rozdzielacza. Rozdzielacz u mnie jest pod podłogą tuż za schodkami. Może przepuszcza jakiś zawór. Ale bedę wiedział po świętach chyba, że mój mechanik nie da rady nic zaradzić :).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

wiesz tam pod kierownicą masz pompę wspomagającą to może jej wina albo za mało oleju masz w skrzyni też są takie objawy ja tak miałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matyziak    6

W ciemno mozesz kupowac orbitrol:) Mam renówke juz 11 lat, wiec dosc dobrze ja znam. wymieniłem juz w niej pompe chyba juz ze 4 razy. Tez miałem takie problemy ze wpomaganiem jak Ty, wymieniłem orbitrol i chodzi jak złoto. Jezeli chcesz kupic orginał do do modelu 155.54 zaspiewają Ci z 5 tys, przynajmniej do mojej tyle zapiewali. Ale ja kupiłem zamienik za 1500zł, oczywscie nowy tylko ze bez napisu class:) w przypadku 106.54 tez moze byc to orbitrol, albo pompa nie dostaje dostateczniej ilosci oleju(z róznych przyczn).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Orbitrol można regenerować z tego co wiem. Pompy się nie da.

U mnie jest jeszcze jeden objaw. Jak zapalę z rana po przymrozkach to przez około 5 minut nie da się skręcić kół. Potem załapuje i wspomaganie chodzi normalnie. Później po około godzinie, półtorej jazdy zaczyna słabnąć. Zauważyłem, że zaraz po uruchomieniu kiedy nie mam wspomagania wystarczy nacisnąć pedał hamulca i wspomaganie na chwilę wraca. Potem znów ginie i po chwili jak naciskam hamulec znów wraca i tak po około 5 minutach pracy silnika wspomaganie już działa. Więc stawiam raczej na ten brak oleju, a skoro pompa nie dostaje oleju to pewnie i tak jest do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas9090    0

Kolego mozesz mi dac namiary gdzie mozna taki zamiennik kupic bardzo bym był wdzięczny bo jak mówisz 5 tys to troche sporo:D tez myslałem nad orbitrolem ale nie byłem pewien bo ten ciągnik mamy od nie dawna najpierw myślelismy ze padła pompa ale wymienismy pompe i filtry i jest to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszw    0

Geo w zime olej jest gęsty i pompa może nie jest już pierwszej nowości to słabo pompuje w sensie że mało a jak nacisniesz hamulec to się zwiększa ciśnienie. U mnie przy minus 20 podobnie bylo ale pochodzi chwilkę i jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

No ja rozumiem przy -20 ale przy -2oC :). Poza tym wspomaganie słabnie po rozgrzaniu oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek11054    0

Witam. Jeżeli już jest temat orbitrolu to ja mam takie pytanie: Czy ,,wycie, buczenie,, orbitrolu jest normalne? Przy ruszaniu kierownicą tego nie slychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

U mnie tego nie słychać. Jeśli już lekko buczy to przy skręcaniu ale nie jestem pewien czy to buczy orbitrol czy pompa. Buczenie np. słychać też kiedy nacisnę hamulec. Ale kiedy nie ruszam kierownicy buczenia nie słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas9090    0

dzisiaj wymieniłem orbitrol i wspomaganie chodzi juz normalnie a najlepsze jest to ze dało się dopasowac w sklepie od innego ciągnika za 520 zł i jest identyczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysio55    2

przepraszam, że wtrącam się ale mam reno 120.14 i gdzie dolać oleju do wspomagania kierownicy i jaki olej

Edytowano przez krzysio55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sylwi    6

Panowie posiadam 155.54 z mechaniczną skrzynią i ehr .Czy ma ktoś pomysł dlaczego mruga pod kierownicą czerwona kontrolka stop? Dzieje się to raczej po rozgrzaniu silnika.Olej w skrzyni i silniku trzyma stan,filtr powietrza czysty.Pytałem typa od którego kupiłem ciągnik to mówi jezdzić aż stanie,ale ten pomysł mi się nie podoba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×