Skocz do zawartości
Gacuseks

Wyciekający olej ze zbiornika wspomagania

Polecane posty

in2dex    0

Witam. Mam wyciek oleju w wspomaganiu po środku przedniej osi. To chyba orbitrol. Jak się do niego dobrać, jak naprawić?


To nie forum magii i czarów:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    243

Orbitrol to kolego masz chyba przy kierownicy. Tam to mole lecieć zupełnie z czegoś innego.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    243

Naprawiałem kiedyś U914 i miał normalnie orbitrol przy kierownicy. Takiego rozwiązania przy nim nie było. Ale jak u Ciebie tak jest czyli w wersji expo. trzeba zrzucić tą górę i jakoś tam się dostać, lecz tu nie pomogę dokładnie.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Skoro w tym koszu masz wyciek to albo półserwo Ci cieknie, albo masz typowe serwo, albo rzeczywiście orbitrol. Spotkałem już wersje z orbitrolem we wsporniku, ale miały już zamontowany typowy siłownik.

In2dex wstaw fotę miejsca przecieku.

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kosiuk    0

Na tych zdjęciach jest zwykłe serwo taj jak większości Ursusów produkowanych na Polskę. Najczęściej puszcza uszczelniacz na osi wąsa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

A jak się dostać do tego serwo? Górą, dołem?


To nie forum magii i czarów:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Skąd takie pytanie :lol: Dołem to niemożliwe jest, tylko do góry, z resztą chyba na swojej przykładowej focie widziałeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Murphys    4

Tam od góry pewno leje z serwa, ja zasylikonowałem i dziala 4 sezon :D a wspomaganie pracuje lekkutko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Sylikonu nie stosuje się uszczelnienia hydrauliki.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Murphys    4

Jak widać u mnie działa, tam nie było żadnego ciśnienia po prostu wyciek, kapało a drugie serwo leży w garażu, a że silikon pomógł to bez sensu wyjmować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawka12    0

mam problem jak koledzy wypierdziela mi olej ze wspomagania pieni się, wali mi spod korka wlewu oleju do zbiornika, załózyłem nawet pod kórek podkładke miedziową myslałem że coś pomoze a gdzie tam , poradzcie coś??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

panowie problem Ursus 1614 wywala olej ze zbiornika wspomaganie jest na orbitrolu 1996 rok. I cały czas leci i leci jak sie rozgrzeje sprawdzałem siłownikiem że skreciłem w jedną strone max wywalił co mial potem na max w drugą i znowu to przy połowie skrętu już zaczoł znowu wywalać tak jak by ze skrzyni zaciagał ale inną pompe założyłem gdzie problemu nie było w tamtym ciagniku a tu po godzinie to samo :(  


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kris14
      Zauważyłem, że w moim 4514 z wałka WOM'u zaczął wydostawać się olej z tylniego mostu.
      Co może być tego przyczyną, czy wystarczy że założę nowe uszczelniacze?
    • Przez szyszka
      .. co moze3 byc powodem .. mam druga 80 i tam biegi chodza jak masełko a tu zmiana zwlaszcza z 3 na 4 i to masakra strasznie zgrzyta co moze byc powodem????
    • Przez Thomas2135
      Witam. Otóż jak włączę tą dźwignią pod siedzeniem wałek WOM to ze skrzyni dobiega dziwny odgłos, coś jakby trykanie, zgrzytanie jakby się coś ocierało. Po wciśnięciu sprzęgła hałas ustępuje. Dodam, że przy włączaniu tej dźwigni jest zgrzytanie jakby koła zębate nie mogły się zazębić. Ciągnik kupiliśmy niedawno(bez instrukcji obsługi), więc trzeba się domyślać wszystkich funkcji i powodów niedomagań.
      Dzisiaj jak go zapaliłem i próbowałem szukać przyczyny to zauważyłem, że hałas ustępuje jak przełączę dźwigienkę z pozycji "zając" na "żółw" (czyli włączę wzmacniacz momentu). Napiszcie jak to można naprawić
       
      P.S. A może ktoś miałby chęć napisać do mnie na GG i wyjaśnić mi działanie tych dźwigni przy kierownicy, tzn co włączają i kiedy można ich używać a kiedy nie.
      Za pomoc z góry bardzo dziękuję.
    • Przez kadman
      tak jak w temacie czy ktoś z was miał taki problem jak to naprawić i jaki olej wlać z góry dzięki

    • Przez dany1234
      Witam wszystkich czy mógłby mi ktoś napisać jak zlikwidować wyciek w przednim napędzie cieknie od strony wału napędowego mf 3060 z góry dziękóje
×