Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez BaszaPasza11
      Witam. Od roku czasu borykam się z problemem w mojej Reni. Dokładnie chodzi o hamulce. Podczas wciskania pedału do końca (bardzo mocno) to ciągnik słabo hamuje i słychać delikatny zgrzyt. Jeśli wcisne 2-3 razy hamulec dopiero robi sie twardy i można go wcisnąć do połowy. Bardzo byłbym wdzięczny o porady z waszej strony. Dodam że ciągnik sprowadzony z Francji
    • Przez dzikidaniel
      Czy ktoś wie czy adaptacja z Celtisa będzie pasować na Aresie 556? Silniki niby te same jednak budowa może się różnić i już będzie problem.
      Pytam się gdyż mogę kupić tura do małego Aresa tyle że jest on zdjęty z Celtisa.
    • Przez leszek1981
      Witam . Posiadam renie 15554 , skrzynia tractoshift ,sprzęgło szarpie w obu kierunkach jazdy .Elektrozawory  działają lecz potencjometr sprzęgła  lub komputer zle nim steruje to znaczy ; 
      przy wciśniętym pedale cofnie zawór proporcjonalny (rozłonczy sprzęgło) .lecz gdy puszczamy pedał to wbija cewka zawór bez stopniowego włączenia. Ma tak od zakupu (rok) macie jakiś pomysł czy szukać dobrego fachowca z komputerem .ZAMOŚĆ.
    • Przez waszkalipiec
      Witam mam zamiar kupić ciągnik renault tx 113.13 ma on uszkodzone sprzęgło jest miękkie i łatwo się wciska.Biegi górne wchodzą z trudem natomiast dolne nie wchodzą.Co może być tego przyczyną.Jakie są tego koszty i czy 11000 mtg to dużo na taki ciągnik.
    • Przez Michal8146
      Witam. Posiadam ciągnik Renault 95.14 który nie chce odpalić. A więc od początku...traktor został wstawiony po normalnej pracy do garażu i po 2 dniach nie odpalił, świeca grzeje rozrusznik kręci i nic więc zmieniłem filtr paliwa nie pomogło. Podczas kręcenia nie pojawia sie dym. Dodam że z plaka też nie startuje. Czy ktoś ma jakieś pomysły ? Z góry dziękuję
×