Skocz do zawartości
Majjdann

Wskazówka temp silnika w Zetorze 5211

Polecane posty

Majjdann    92

Cześć mam taki problem z wskazówką temperatury silnika w moim zetorze cały czas jest na zero jak wkładam kluczyk to drgnie. Dodam jeszcze że sprawdzałem miernikiem końcówke kabla który wchodzi do czujnika i jest prąd.Mi sie wydaje że czujnik może być uszkodzony ale nie jestem pewnien.Pomóżcie jak wiecie co to może być z góry Dzięki.

Edytowano przez Majjdann

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

to dobrze jak dryga ^^ ale co przy rozgrzewaniu dalej się nie przesuwa

sprawdź masę bo jako że czujnik jest w obudowie polączonej tylko wężami to masę ma z kabelka ktory czsem odpada ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Majjdann    92

to dobrze jak dryga ^^ ale co przy rozgrzewaniu dalej się nie przesuwa

sprawdź masę bo jako że czujnik jest w obudowie polączonej tylko wężami to masę ma z kabelka ktory czsem odpada ;)

 

Nie przesuwa sie. Poszukam masy bo tam mam różne kable i kabel od czujnika wchodzi w izolacje z innymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

masa jest oddzielnie przykręcona do tej obudowy z czujnikiem a drugi koniec jest przykręcony do silnika lub alternatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZETTI77    1

ja mniałem tak w 7711 że był czujnik zanieczyszczony i się troche mylił a ja nie wskazywał temp u mnie to dlatego że poprostu się nie mógł silnik dogrzać bo ktoś mu termostat wyjął a zetora nie dogrzejesz na pusto za duża moc on chce robic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

ja mniałem tak w 7711 że był czujnik zanieczyszczony i się troche mylił a ja nie wskazywał temp u mnie to dlatego że poprostu się nie mógł silnik dogrzać bo ktoś mu termostat wyjął a zetora nie dogrzejesz na pusto za duża moc on chce robic

 

Tyle co ja kiedyś nim robiłem to pare razy sie konkretnie nagrzał to jakby termostatu nie było by to by mi dym leciał z chłodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZETTI77    1

a mnie zaskoczył taki szczegół że umnie wskazówka na światłach podchodzi o 5 stopni do góry jak wyłącze spada czy to od napięcia z altka bo jest po naprawie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

u mnie szla o 10 w gore ale teraz jej przeszlo, troche przegladnolem instalacje w zimie-czyscilem i doginalem styki , moze temu sie naprawilo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    13

czy ktoś znalazł rozwiązanie dlaczego w przypadku włączenia świateł temp cieczy wzrasta o ok 10 stopni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    994

złe masowanie kabiny z korpusem ciągnika... popraw masowanie kabiny. miałem tak w 914...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez emtecc
      witam
      Jak myślicie, światła przeciwmgielne będą dawały dobre światło przy pracy w polu umiejscowione przy światłach na kabinie w zetorze 7745
      takie: http://sklep.wesem.pl/4/6687/halogeny_samochodowe_przeciwmgielne_przeciwmg_owe_drogowe_typu_ho4
      na forach off-roadowych polecali takie lampy zamiennie jako robocze na dach. Na wykresie widać, że ładnie to świeci. Ciekawe jak będzie gdy zamontować je na wysokości około 2 metrów.
      Spotkał się ktoś z czymś takim?
       
      Jakie lampy polecicie na kabinę do zetora na przód?
      Te: http://sklep.wesem.pl/5/6704/lampy_robocze_typu_lor4 na wykresie wydają się dobrze świecić
       
       
    • Przez Mateusz_320
      Witam panowie mam problem w swoim zetorze 5211 91r obrotomierz pokazuje tylko obroty silnika a niestety moto godzin nie nabija długi czas. Pomoże ktoś? 
    • Przez matix0x
      Witam!
      Mógłby ktoś wstawić zdjęcia przymocowania oraz lokalizacji czujników sprzęgła drugiego stopnia, ręcznego, stopu w zetorze 7211. Z góry wielkie dzięki.
    • Przez Cooler1427
      tak jak w temacie , problem polega ze pokazuje pelen bak.  mimo ze jest faktycznie np 50%
       
      zegar wymieniony na nowy, pływak tez nowy po w starym styki pogniły, instalacja  cala i niema prawdopodobnie przebicia. na schematach elektrycznych znalazłem ze pomiędzy pływakiem a zegarem na desce w wiązce pod kierownica jest przekaźnik.  
      wie ktoś jaki to typ?
       
       możne on zwalił się i to przyczyna ;/
       
      mógłby ktoś podrzucić schemat elektryczny dokładny , albo jakiś skan? ,byłym wdzięczny...

    • Przez Damianursus30
      Witajcie! 
      Jestem szczęśliwym posiadaczem Zetora 7011
      Kupiłem go niedawno i mianowicie chciałbym dojść do ładu z zegarami.
      1. Obrotomierz dochodzi max do 500 obr i dalej nic. A później albo opada i nic,albo wskazówka skacze ale tylko w przedziale "0-500 ". Mth nie nabija. A z racji tego że napęd jak i licznik sporo kosztuje chciałbym żeby ktoś mi powiedział co mogę z tym zrobić.
      2.Wskaźnik paliwa nie działa. jak przekręcę kluczyk to poziom paliwa idzie od razu 4/4.. Kontrolka paliwa też nie działa
      3.Wskaźnik temperatury wody też nie działa.Wymieniony czujnik i to samo co w przypadku paliwa pokazuje od razu max.
       
      No i właśnie to co zepsuło mi się wczoraj czyli chciałem odpalić Zetora, coś pyknęło i włącznik przestał działać . Pali tylko na zwarcie, wciskam przycisk i nic ;c
       
      Potrzebuje waszej pomocy, ponieważ Zetora mam od niedawna i nie mam pojęcia za co się wziąć
       
      Z góry dzięki
×