Polecane posty

lukbold    1055

ależ wy błądzicie i liczycie że jakiś kabelek poprawicie albo co lepsze znajdzie ukryte pokrętło którego zapewne w najnowszym Mfie nie ma :D i będzie dobre... chłopie weź imbusa 10 czy tam 12mm wykręć korek pod cewką opuszczania (chyba opuszczanie ale na pewno od przodu traktora) i jak się nie boisz to wyciągaj tłoczek i myj to wszystko....ale jak spierdzielisz to będziesz od 2.5tys w plecy o ile sprawną używkę znajdziesz :D powodzenia

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej działa bez potrzeby nie kręcę potencjometrami :)

W poniedziałek postaram się zrobić próbę na skrajnych ustawieniach i nagrać filmik.

33 minuty temu, lukbold napisał:

ależ wy błądzicie i liczycie że jakiś kabelek poprawicie albo co lepsze znajdzie ukryte pokrętło którego zapewne w najnowszym Mfie nie ma :D i będzie dobre... chłopie weź imbusa 10 czy tam 12mm wykręć korek pod cewką opuszczania (chyba opuszczanie ale na pewno od przodu traktora) i jak się nie boisz to wyciągaj tłoczek i myj to wszystko....ale jak spierdzielisz to będziesz od 2.5tys w plecy o ile sprawną używkę znajdziesz :D powodzenia

Dzięki za podpowiedz!

Jeszcze napisz jak to zrobić żeby nie zepsuć jak już tak straszysz ;]

Może właśnie tam jest problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    1055

nie ma rady. Pomału rozbierać, myć, składać na oleju kręcąc tłoczkiem przy wkładaniu i mieć nadzieje, że nie zrobisz jakieś zadry na nim. Tłoczek miedzy cewkami tak samo może nie wykonywać pełnego ruchu.

U mnie na całość poszło z pół litra zmywacza no ale to już wiek robi swoje, stan skrzyni, jakość oleju.

A i jak nie masz porządnych imbusów to ani się za to nie bierz bo obrobisz łby i masz pozamiatane.

Zastanawiam się jeszcze czy w pozycji neutralnej rozdzielacza zewnętrznego całość oleju zawsze idzie na podnośnik i czy jest możliwa jego usterka, że będzie puszczał na powrót przez co wydajność podnośnika by spadła. Z ciekawości kiedyś sprawdzę

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    56

Najpierw podłącz woltomierz pod wtyczkę przy elektrozaworze i sprawdz jakie jest napięcie podczas podnoszenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawekcn    0
Dnia 18.04.2020 o 22:24, lukbold napisał:

ależ wy błądzicie i liczycie że jakiś kabelek poprawicie albo co lepsze znajdzie ukryte pokrętło którego zapewne w najnowszym Mfie nie ma :D i będzie dobre... chłopie weź imbusa 10 czy tam 12mm wykręć korek pod cewką opuszczania (chyba opuszczanie ale na pewno od przodu traktora) i jak się nie boisz to wyciągaj tłoczek i myj to wszystko....ale jak spierdzielisz to będziesz od 2.5tys w plecy o ile sprawną używkę znajdziesz :D powodzenia

Czy jesteście w stanie dokładniej opisać gdzie jest ten tłoczek??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez daniel20v
      Witam. Mam parę pytań odnośnie podnośnika w moim IHC.
       
      Interesuje mnie ta dźwignia od tempa podnoszenia (prawa górna), domyślam się że chodzi o to że odpowiada ona za szybkość podnoszenia, u mnie niestety nie ma reakcji na nią (czy odpowiada za coś innego a ja błędnie podejrzewam ?)
       
      Dwa to problem z podnoszeniem. Są dwie dźwignie, pierwsza od strony błotnika to poziom opadania / podnoszenia drugą to natomiast standardowa dźwignia od podnośnika do ustalenia  uniesienia wysokości ramion . Problem w tym że u mnie ona nie zostaje w wymaganym położeniu , a zawsze opada maxa (stąd ta blaszka tam dokręcona by się trzymał na górze ).
      Pytanie teraz co mogło ulec uszkodzeniu że ona się nie zatrzymuje w wymaganej pozycji ? 
       
      Na chwilę obecną by mieć wymagana pozycję podnośnika postanowiłem te dwie dźwignie połączyć i tak oto dwoma dźwigniami steruje na raz w wachlarzu od skrajnie dolnego poziomu do maxymalnie uniesionego . Pytanie tylko czy tak może być ? Czy nic się nie zepsuje w dźwigni która ustala ograniczenie odpadania i unoszenia gdy będę nią cały czas robił ?
       

    • Przez tedek2
      Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 
    • Przez marioc14
      Witam
      Jakiś czas temu zaczął wyciekać mi olej spod zaworu rozdzielczego ( ten pod siedzeniem) więc wymontowalem go I wymieniłem te nieszczęsne uszczelnienie ale po zamontowaniu zauważyłem że podnośnik nie ma siły podnosić cięższych maszyn sprawdziłem ciśnienie na pompie poprzez podpięcie manometry z tylu na kiper daje 15Mp ale po puszczeni dźwigni szybko spada ciśnienie z manometru tak jakby coś gdzieś przypuszczalo co może być przyczyną? Dodam że pionową rurkę z uszczelnieniami wymieniłem jakieś sugestie co może być przyczyną?
       
    • Przez Piotr2211
      Witam mam problem w ciągu mtz 82 chodzi o siłownik podnośnika w którym Niedziala powrót(wychodzi a nie wraca) jaka moze byc przyczyna ?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj