miles4514

Ursus 4514 Elektryka

Polecane posty

Wybrane dla Ciebie
sony5    46

może właśnie alternator siadł i przesto nie masz ładowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

miles4514    11

no wlasnie czekam na propozycje np gdzie tak pod blotnikiem tylnym może i czekam na propozycje gdzie jeszcze można by było ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    266

To się nie sprawdzi- pierwsza praca w polu i wszystko zachlapane, w kabinie też się nie nada bo będzie oślepiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miles4514    11

Mam je w skuterze założone to ładnie wyglądają a nic im by nie było od błotka odporne są na to bo wiem skuterem kiedys mnie burza zlapala i 5 km do domu grzalem i przezyly tyle wody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez thesykacz
      Witam. Pewnie temat byl przerabiany że sto razy ale nie czaje bardzo tematu a więc tak : w Ursusie 3512 mam alternator z samochodu z ciągnika wychodzą 3 kable czerwony czarny i na wsowke fioletowy w i to połączone do alternatora . Dziś kupiłem podobny tylko ma dwa piny na wsowke w starym miałem jeden pin. Nie wiem jak to podłączyć wsowke wkładam w jeden pin kontrolka świeci i nie gaśnie jak włożę w drugi pin kontrolka nie sieci na zgaszonym jak odpalę to się zaswieca. Tak i tak nie ładuje jak sprawdzam multimetrem. Tak to uruchomić żeby ladowalo i było ok? (Na foto stary alternator) nowy alternator drugie foto. 


    • Przez Bartek3512
      Nie działa mi nagrzewnica i wycieraczki. 2 tyg temu był regenorowany rozruszni. Z automatu rozrusznika idzie czerwony kabel do skrzynki bezpieczników wycieczek i nagrzewnicy. Tylko w tym przewodzie nie ma prądu. Podejrzewam że jest źle podpięty bo chyba powinien być wpięty tam gdzie idzie plus z aku do rozrusznika. Pomoże ktoś
    • Przez erynio11
      Witam potrzebuje pomocy posiadam prasę New holland br 750  i mam problem ponieważ nie chce podać siatki
    • Przez rolnikgospodarny95
      Witam muszę kupić akumulator do ursusa 5314 na akumulatorze nie ma żadnej nalepki 
      jakiej mocy by był akumulator potrzebny do tego ursusa dodam że pracuje również zimą 
      jaka musi być pojemność akumlatora?
      i jaki prąd rozruchowy 
      z góry za ODPOWIEDZI BARDZO DZIĘKUJE
    • Przez Case
      Czy można przełożyć wtyczkę ISOBUS która jest przy prasie do ciągnika który nie ma takiego wejścia? Jak wymienić taka wtyczkę w ciągniku na Isobus? PROSZĘ O POMOC! 
      ZDJĘCIE nie powiązane z tematem 🙈

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj