miti199444

Czy po zamówieniu u dilera proximy power moge zmienić na forterrę?ę

Polecane posty

miti199444    0

Zamówiłem w styczniu proxime power 90 i dałem juz zaliczę. Czy mógłbym zmienić teraz na forterrę 90 ? Ciągnik miał byc na maja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus11    50

Spokojnie ja wymieniłem Proxe Plus na inną ;D Nie ma w ogóle problemu tak mi powiedział diler

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sony5    46

najlepiej jak się dowiesz od dilera czy to jest możliwe są ludzie i ludziska ale myślę że jest możliwość zamiany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ksys    16

zamienić pewnie można bo ktoś inny weźmie ten traktor ale Ty znów będziesz czekał 3-4 miesiące

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianus2222    119

my zmieilismy z proximy na prox plusa i dodatkowy mies czekaliśmy i bez opon szerszych tak jak chcieliśmy, jedyny mankament tej zamiany


sprzedam rozsiewacz amazone 800l 1600zł. Talerzówke famarol 1,8m siewnik poznaniak 2,7m tanio! pisać na priv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus11    50

Ja zmieniłem około 2 tygodnie po zamówieniu. Bo okazało sie że bede musiał czekać na nią około 6 miesięcy to powiedziałem im żeby sie w głowe pukneli. Pojechałem do dilera za telefon do zetora i znalazła sie jeszcze jedna sztuka Plusa 100 (zmiana na dużo lepsze wyposażenie) nie kupionego i po tygodniu stała u dilera a u mnie bedzie jutro ;d

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mfmf    1

Najlepiej spytac swojego dealera, to tylko i wylacznie jego decyzja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jac00
      Koledzy, mam problem z hamulcami w proximie. W trakcie pracy przyblokowało mi prawe tylne koło ... olej się rozgrzał, obudowa tylnego mostu gorąca, ciągnik nie mógł się uciągnąć. Po ostygnięciu wróciło do normy. Jak sytuacja się powtórzyła pomógł młotek - odbiłem zacisk i dało się jechać. Ale zbliżają się żniwa i chcę to naprawić. Czytałem na forum że najprawdopodobniej to wina korozji na tłoczku cylinderka hamulcowego. Planuję więc go wymienić (cały cylinderek). Jako że nie robiłem tego jeszcze może ktoś napisać taki tutorial co i jak robić po kolei (oczywiście nie chodzi mi o opis zdejmowania podłogi itp tylko o wymianę samego cylinderka)? Czy trzeba wyjmować cały zacisk czy wystarczy powyjmować sworznie i się go odsłoni, co ze sprężyną - czy nie wyleci, czy trzeba wykręcić odpowietrznik żeby dostać się do śrubki trzymającej cylinderek itp. Proszę o jakieś informacje
    • Przez hubertg7
      Witam!
      Problem z pompą wtryskową w zetorze proxima plus 9541, zakleja się i ciągnik nie odpala albo faluje na obrotach podczas pracy. Panowie którzy czyścili mi pompę twierdzą że to od oleju silnikowego. zmieniłem olej na inną markę i jest chyba jeszcze gorzej. Dodam że ubywa mi płynu chłodniczego a wycieku nie widać, i oleju tez nie przybywa. Może miał ktoś podobny problem i coś podpowie
    • Przez Terracan
      Witam .Panowie proxima 100cl,400mg.Od nowego sprzegło brało od samej góry ,twarde.Ostatnio pedał zrobił się na pół miękki i wysprzeglał tylko od połowy.Dziś po naciśnieciu sprzegła,sprzęgło nie odbiło jest przy podłodze nie można wysprzęglić i biegu wrzucić. Padał jest przy podłodze ma z 5cm luzu i nie można go podnieść do góry.Jak by był przyblokowany. Może ktoś miał tak i może doradzić co się stało.
    • Przez king558
      Mam problem z zetorem 10540.
      Mianowicie zaciska się hamulec na tarczy na wale napędu (spaliłem już klocki do zera)
      Rozebrałem zaciski:
      jeden tłoczek był zapieczony ,że ciężko było go wydostać, ale udało się (były lekko pordzewiałe i miały wżery )
      wyjąłem wszystkie,wyczyściłem ,założyłem nowe uszczelniacze,odpowietrzyłem i niby wszystko chodziło
      Złożyłem ale dalej się zaciskają i się palą
      Chwilowo na potrzeby robót w polu odłączyłem ten hamulec całkowicie ale muszę to jakoś opanować.
      płyn jest nowy bo wymieniałem jedną pompkę na nową.
      Po prostu po zahamowaniu tak jakby klocki się nie cofały.jak odkręcę odpowietrznik i rozepchnę śrubokrętem to się cofną ale odpowietrznikiem leci tylko sam płyn bez powietrza.
      I po naciśnięciu dalej to samo.Przed złożeniem niczym nie smarowałem tłoczków
      Dziękuję z góry za pomoc
       
       
    • Przez darus74
      Część, orientuje się jakie sprzęgło jest w przystawce do włączania przedniego napędu - kłowe czy na tarczki jak w ciężkiej serii ursusa. Może ktoś rozbierał i pamięta ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj