Karczycho

Problem z włączeniem Wom John Deere 3050

Polecane posty

Karczycho    0

Witam :D

Mam problem i dokładnie nie wiem co mogło się stać.

Wom nie chce się załączyć pod obciążeniem. Gdy naładowałem pełny rozrzutnik 4,5 tony wom nie chciał się włączyć niby próbował ale nie chciał sie kręcić. A gdy go wyładowałem i puściłem z pustym rozrzutnikiem to działał,

John deer został nie dawno zakupiony i nie wiem czy działał przed zakupem.

Prosił bym o szybką odpowiedź co mogło się stać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kevin25    166

Ile kosztuje pompa hydrauliczna do john deere 3050?

 

 

zależy która bo są dwie i ile chcesz wydać


JD 1640
Ursus C-360
Ursus C-330M
Siła !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Od razu pompa.Nie jeden już wymienił pompę i nic to nie poprawiło. Trzesa sie skupic na zalanczaniu WOM.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karczycho    0

Ale po podpięciu pługa i orce około godz okazało się że nie podnosi podnośnik i przestało działać wspomaganie( tak mocno targało kierownicą albo w cale nie szło ukręcić)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

W takim wlasnie momencie nalezy zmierzyc cisnienie na wyjsciu z tyłu oraz na obwodzie niskiego cisnienia. Moze koledzy pomoga bo ja nie wiem dokladnie ktory to korek na skrzyni jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sapacz    0

Tak najprawdopodobniej masz zjarane sprzęgło wałka lub też przeciek w innym miejscu układu, dźwignia od włączania jest tak skonstruowana że nie da się wałka włączyć gdy ciśnienie jest drastycznie małe ale wystarczająco małe żeby zjarać sprzęgło ( no chyba że ktoś już tam grzebał i "sejfti dewajs" usprawnił), przeciek może być wszędzie na układzie niskiego ciśnienia i może byt to równie dobrze sprzęgło napędu, hamulec WOM czy przyspieszacza(Hi-Lo), tam generowany jest przeciek i brakuje ciśnienia do pełnego załączenie wałka WOM. Dla tego też twoja pompa główna jest nie doładowana przez pompę w skrzyni i masz objawy zacinającej się hydrauliki. Masz też 10% szansy że walnięte jest coś z zaworem sterującym WOM!.

 

Robota dla kogoś kto wie co robi i ma narzędzie i wie czego szuka bo jak masz tarcze spalone od wałka i wymienisz je to problemu nie koniecznie będzie rozwiązany, jak nie będzie tyle ciśnienia ile trzeba do jego załączenia to po krótkim czasie problem powróci!!

 

Pozdr

Edytowano przez sapacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ahten
      W jd 2140 od kilku dni nie dziala mi kontrolka temperatury. Wymienilem juz vzujnik cisnienia oleju oraz czujnik temperatury na silniku, popsprawdzalem przewody, bezpieczniki sa ok i nadal nie dziala... Co moze byc przyczyna?
       
      Oraz jeszcze jedno pytanie o wczesniejsze objawy, a mianowicie po rozgrzaniu traktora, gdzies po godzinie pracy na polu, ciezko wchodza polbiegi Czym to moz ebyc spodowdowane?
    • Przez Merlinko
      Panowie w 2850 zauważyłem że na żółwiu jak daje pedał w podłogę na biegach 2-3-4 to jakby się ślizgał nie zbiera się jak powinien , jak wbije mu zająca odrazu zrywa asfalt i czuć że traktor jedzie, i znów jak zbije na żółwia to jest tylko takie delikatne zwolnienie i dalej jakby nie mógł się zebrać a obroty silnika wysokie. Wałek działa bez problemu. Czy to już będą zdechniete tarczki  ? Tylko polowienie mnie ratuje ? Czy może być coś jeszcze nie tak ? 🧐 Z góry dzięki za jakąkolwiek podpowiedź ! 
    • Przez Prezes1640
      Witam.
       Od razu powiem, że przejrzałem forum, ale moja wiedza jest na tyle mała, że nie ogarnąłem i dlatego piszę o poradę. Po pierwsze napęd 4x4 niby nie jest załączony, ale jednak jest. Przełącznik w kabinie działa bez zarzutu, miernikiem sprawdzony. Gdzie szukać cewki od załączania 4x4 i ewentualnie co dalej próbować jeśli okaże się, że cewka działa. Wdzięczny będę za jakiekolwiek zdjęcia poglądowe lub dokładniejszy opis miejsca, ewentualnie co jeszcze sprawdzić zanim rozłożę ręce.

      Pozdrawiam serdecznie.
    • Przez dwaa9
      Witam. W moim 1640 grzeje się olej hydrauliczny. Do tego stopnia że ciężko dotknąć rozdzielacza.
      Co do hydrauliki to tak:
      Nie działają półbiegi. Dzwignia chodzi lekko, bez żadnego oporu tak jakby coś było oberwane ale do skrzyni ciegienka dochodzą. Wydaje mi się że jest na wolnym. 
      Olej cieknie gdzieś z góry skrzyni. 
      Po odpaleniu trzeba chwilę poczekać zanim zacznie podnosić. 
      Traktor z turem. Nie wiem jaki to tur. 
      Ktoś ma jakiś pomysł dlaczego? 
    • Przez Adars69
      Czy ktoś miał taki problem?
      John Deere 1640 wymienione obie pompy. Podnośnik podnosi ale muszę ruszyć kierownicą lub dźwignią wywrotu. Wspomaganie pracuje bardzo dobrze. Natomiast jeżeli zasilanie oleju z orbitrola podłączę bezpośrednio w spływu do skrzyni, czyli omijam orbitrol podnośnik podnosi za każdym razem. Orbitrol też zamieniłem i nic. W tym zaworze na zdjęciu były podłożone podkładki pod sprężynę. Kiedy je wyciągnąłem to najpierw podnosił podnośnik oczywiście po wzbudzeniu, ale nie szło ruszyć kierownicą do momentu, aż się podniosą ramiona. Ciśnienie po wymianie pomp było 200at teraz zmniejszyłem na 175at. Ciągle bez zmian. Olej taki sam jak zawsze agrol utto. 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj