Polecane posty

maly    0

Witam.

Podczas jazdy lamborghini r4 110 po lekkich wybojach znikły biegi. Ciągnik nie reaguje na każdym biegu.

Sprzęgło raczej nie siadło ponieważ miał wymieniane około 6 miesięcy. Ma on około 2800 mth.

Może ktoś wie co było tego przyczyną?

Pozdrawiam i liczę na pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    74

A właśnie sprzęgło jest tu najbardziej prawdopodobne. Ale skoro nie ono to skrzynia :( .

Może wałek sprzęgłowy ukręciło.

Da się włożyć bieg bez wciskania sprzęgła?

Wałek WOM działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly    0

Wałek WOM działa bo akurat to się stało podczas współpracy z beczką gdzie dalej WOM działał. Biegi wchodzą bez sprzęgła bardzo dobrze ale nie ma reakcji skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maly    0

Witam. Okazało się że wałek sprzęgłowy się ukręcił po naprawie w serwisie został wymieniony ale zanim dojechałem do domu okazało się ze nie do końca został zrobiony. Wydobywa się z okolic skrzyni dźwięk niezgrywających się trybów ponadto na najniższej grupie biegów bez wrzuconego biegu ale z wrzuconym rewersem (wsteczny lub do przodu) ciągnik jedzie na większych grupach koła delikatnie ruszają.

Po wezwaniu ponownie serwisu następnego dnia serwisant sam nie wiedział co się dzieje... stwierdził że trzeba jeździć aż się popsuje....

Po rozmowie z niezależnym doświadczonym mechanikiem wynika ze wałek mógł zostać źle złożony...

Może macie jakieś sugestie co do tego tematu?

Liczę na szybką pomoc.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    43

Podejrzewając ze zastał założywszy nowy wałek sprzęgłowy a, koło stałego zazębienie zostało stare więc wyje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly    0

ale to się robi coraz głośniej...

Agroplus Bogate

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

przyciśnij serwis zeby ci to poprawił, to jest w ich obowiazku rozebrać i sprawdzić co sie dziej , co jest nie tak i wg.Zdarzaja sie wadliwe czesci bądz błędy ludzi serwisantów ale muszą miec odwage sie przyznac i poprawić oczywiscie w przeciwnym razie zmien serwis bo tylko możesz sie w koszty władować.Pozdrawiam

nie dopasowanie wypracowań zębow nowego i starego może hałasować, ale jezeli ciagnik ciagnie na luzie na skrzyni to cos jest za ścisło złożone moim zdaniem, koła są w ciaglym zazębieniu z tego co zrozumiałem wiec ich niedopasowanie nie skutkowało by ciągnięciem (przekazywaniem momentu na koła). Ja osobiście nie ryzykował bym jeżdzić tym ciagnikiem z kilku powodów

1 był naprawiany i jest zle nalezy sie reklamacja

2 zanim sie dotrze to może coś sie dalej rozwalić

3 tarcie to opiłki a wymyć dokładnie skrzynie most to jest wyczyn.

to tyle jesli chodzi o moje zdanie na ten temat

 

Temat raczej nie aktualny ale pozwoliłem sobie wyrazić swoje zdanie dla potomnosci.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Colost
      Witam
      Panowie mam taki problem z Titanem
      skrzynia powrschift
      po zrobieniu dwóch ha gruberem rozłącza biegi komputer piszczy diody mrygają sam przełącza kontrolki aromat manual
      nawet nie muszę odpalać traktora tylko sam zapłon i też wszystko wariuje
      proszę o jakieś rady
      pozdrawiam
    • Przez Colost
      Witam
      Panowie mam taki problem z Titanem
      skrzynia powrschift
      po zrobieniu dwóch ha gruberem rozłącza biegi komputer piszczy diody mrygają sam przełącza kontrolki aromat manual
      nawet nie muszę odpalać traktora tylko sam zapłon i też wszystko wariuje
      proszę o jakieś rady
      pozdrawiam
    • Przez damianoo1234
      Witam, mam problem z moim deutzem, mianowicie z powodu ślizgania nie sprzęgła wymieniłem tarcze od jazdy, po złożeniu jeździł z prasą i było wszystko okej następnego dnia gdy zapiąłem talerzowe przy włączonym wałku sprzęgło od jazdy zaczęło się ponownie ślizgać, problem znika gdy wyłączę wałek, spotkał się ktoś z takim przypadkiem? I może coś doradzi ? Z góry dziękuję 😁
    • Przez mateusz7745
      Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na  błotniku ale potem przycisk  w kabinie nie reaguje można się bawić do woli i nic ;/ po  jakimś czasie działa bez opóźnień co może być przyczyną
    • Przez marcinzielinski87
      Witam. Przejechalem dzis wieczorem ok 30km racin 165, wszystko ladnie pieknie, ale jak wrzucilem wsteczne to nie chcial cofnac, do przodu bez problemu, pozniej znow proba w tyl i nic. Zgasilem odpalilem i do tylu kawalek i przestal ciagnac i nagle zapalily sie wszystkie diody od 1-9 na wyswietlaczu i nie reagowal na joystick. Zgasilem odpalilem do przodu wszystko ok a do tylu ta sama sytuacja. Czy to moze olej , jego poziom, zastanawiam sie tez czy mogl gdzies na te sterowniki dostac wody bo lalo i kolami rzucał wode z asfaltu jak cholera.?????????????????
       
      A jezeli to by bylo cos z olejem, to jaki zastosowac?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj