Polecane posty

maly    0

Witam.

Podczas jazdy lamborghini r4 110 po lekkich wybojach znikły biegi. Ciągnik nie reaguje na każdym biegu.

Sprzęgło raczej nie siadło ponieważ miał wymieniane około 6 miesięcy. Ma on około 2800 mth.

Może ktoś wie co było tego przyczyną?

Pozdrawiam i liczę na pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    74

A właśnie sprzęgło jest tu najbardziej prawdopodobne. Ale skoro nie ono to skrzynia :( .

Może wałek sprzęgłowy ukręciło.

Da się włożyć bieg bez wciskania sprzęgła?

Wałek WOM działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly    0

Wałek WOM działa bo akurat to się stało podczas współpracy z beczką gdzie dalej WOM działał. Biegi wchodzą bez sprzęgła bardzo dobrze ale nie ma reakcji skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maly    0

Witam. Okazało się że wałek sprzęgłowy się ukręcił po naprawie w serwisie został wymieniony ale zanim dojechałem do domu okazało się ze nie do końca został zrobiony. Wydobywa się z okolic skrzyni dźwięk niezgrywających się trybów ponadto na najniższej grupie biegów bez wrzuconego biegu ale z wrzuconym rewersem (wsteczny lub do przodu) ciągnik jedzie na większych grupach koła delikatnie ruszają.

Po wezwaniu ponownie serwisu następnego dnia serwisant sam nie wiedział co się dzieje... stwierdził że trzeba jeździć aż się popsuje....

Po rozmowie z niezależnym doświadczonym mechanikiem wynika ze wałek mógł zostać źle złożony...

Może macie jakieś sugestie co do tego tematu?

Liczę na szybką pomoc.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    43

Podejrzewając ze zastał założywszy nowy wałek sprzęgłowy a, koło stałego zazębienie zostało stare więc wyje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly    0

ale to się robi coraz głośniej...

Agroplus Bogate

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

przyciśnij serwis zeby ci to poprawił, to jest w ich obowiazku rozebrać i sprawdzić co sie dziej , co jest nie tak i wg.Zdarzaja sie wadliwe czesci bądz błędy ludzi serwisantów ale muszą miec odwage sie przyznac i poprawić oczywiscie w przeciwnym razie zmien serwis bo tylko możesz sie w koszty władować.Pozdrawiam

nie dopasowanie wypracowań zębow nowego i starego może hałasować, ale jezeli ciagnik ciagnie na luzie na skrzyni to cos jest za ścisło złożone moim zdaniem, koła są w ciaglym zazębieniu z tego co zrozumiałem wiec ich niedopasowanie nie skutkowało by ciągnięciem (przekazywaniem momentu na koła). Ja osobiście nie ryzykował bym jeżdzić tym ciagnikiem z kilku powodów

1 był naprawiany i jest zle nalezy sie reklamacja

2 zanim sie dotrze to może coś sie dalej rozwalić

3 tarcie to opiłki a wymyć dokładnie skrzynie most to jest wyczyn.

to tyle jesli chodzi o moje zdanie na ten temat

 

Temat raczej nie aktualny ale pozwoliłem sobie wyrazić swoje zdanie dla potomnosci.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nismo
      Witam jestem posiadaczem DXa 3.70 od kilku lat. W ostatnim czasie bardzo pogorszyło się urzytkowanie skrzyni biegów.
      A dokładnie to problem tkwi w tym że nie wchodzą biegi płynnie jak kiedyś. Najgorzej jest z drążkiem od biegów R M L H (bardziej używany od drążka 1234 ). W ostatnim czasie naprawiłem drążki od biegów. Kulki w nich były pościerane, ale nie pomógł zabieg. Coś by mogła być przyczyną? Synchronizatory?
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez rafal3514
      Co myślicie o nowych ciągnikach:
       
      df agrofarm
      same eksploler3
      lamborghini r3evo
       
      Który jest najlepszy?
      Czy to jest to samo?
      Czy kosztują tyle samo?
    • Przez zacx18
      Mam problem z ciągnikiem Deutz agroplus 100 , a mianowicie brakuje mu mocy , filtry , przewody paliwowe pompka zasilająca sprawdzone , dodam tylko że wygląda na to że dostaje mniejszą dawkę paliwa bo wcześniej gdy miał moc to temperatura cieczy chłodzącej była powyżej normy , a teraz gdy niema mocy temperatura jest w normie
    • Przez sivvy08
      Witam wszystkich 
      Deutz-fahr agroplus ecoline 315 trapi go problem błędu M13 jak zimny wszystko jest dobrze jak tylko złapie temperaturę to mruga kontrolka mem zapala się czerwony stop obroty max 1600 i swieci błąd M13 jak zgaszę i zapale błąd znika wszystko wraca do normy i losowo dwie godziny dziala albo co minute wywala błąd ponoć jest to wina cewki elektrochydraulicznej podmieniłem z innego i jest to samo podmieniłem czujnik obrotu wału jest to samo podmieniłem potencjometr recznego gazu zrobiłem kalibrację nic to nie zmieniło 
      Obroty silnika prędkość jazdy obroty wom wszystko jest dobrze nie kopci ładnie odpala czujnik siedzenia recznego sprzęgła wszystko działa dobrze temperaturę pokazuje 
      Jak spotkał się ktoś z takim błędem proszę o pomoc bo nic nie da się zrobić jak to wyskakuje
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj