Zaloguj się, aby obserwować  
wenicjusz

Renault 891.4 skrzynia? Rewers

Polecane posty

wenicjusz    4

Witam

Dzisiaj koledzy prosze o rady i sugestie

W ciągniku Renault 891.4S (6cyl 90 Km, 4x4) mam awarię

Ciągnik jeździ tylko do tyłu, niestety na rewersie nie można przełączyć na biegi przednie, do tyłu sa wszystkie biegi.

Co mogło sie zepsuć?

Jak droga będzie naprawa? (orientacyjnie)

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    944

widelki od rewersu

zdejmij dekiel z skrzyni posredniej, wyjmij i proboj podspawac, powinno pomoc


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek77    0

u mnie scieło wkręta na widełkach ale i tak musisz odkrecicpodłoge i dekiel o którym pisze kolega izobaczyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wenicjusz    4

Dziękuję koledzy za odpowiedzi.

Ja dopiero sprowadziłem ten ciągnik i musze doprowadzić go do stanu używalności.

Powiedzcie mi jeszcze tylko czy dźwignia od rewersu powinna mieć 3 pozycje (przód,luz,tył) czy tylko 2 (przód,tył).

Jutro pewnie zacznę rozbiórkę w celu naprawy.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek77    0

trzy luz też a do przodu to daleko ci ta dzwignia leci bo powinna z 8-10cm od szyby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    944

trzy

od jakiej szyby, tam sa dzwignie na skrzyni-miedzy nogami


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez klamka4
      Witam mam problem z renówka 103 14 TX a mianowicie zginęły mi kontrolki od ciśnienia oleju i zaczął piszczeć głośnik dodam że bezpieczniki i żarówki są dobre wie ktoś co to może być za problem z góry dzięki za pomoc
    • Przez domel27
      Cześć wszystkim. 
      Pojawił się u mnie problem w Aresie a mianowicie przy próbie odpalenia padł akumulator tak nagle zaczął kręcić i pyk brak prądu. Kupiłem nowy akumulator ale co się dzieje ciągnik odpala ale brak prądu na zegarach nie pokazuje obrotomierz temp poziom paliwa itd brak podświetlenia zegarów. W kabinie natomiast zegarek u góry na słupku działa światełko podczas otwierani drzwi jest. Nie ma też świateł zewnętrznych tak jakby cała kolumna kierownicza bez prądu. Bezpieczniki z lewej strony sprawdzone. Co może być przyczyną czy jakiś przekaźnik czy coś innego i gdzie tej przyczyny szukać. Pozdrawiam 
    • Przez rafi99910
      Witam mam problem z polbiegami w renault 610 mianowicie zablokowało się na 4 polbiegu i nie mogę zrzucić. nie mogę też przerzucić na żółwia. dodatkowo raz załącza się przedni napęd A raz jest rozłączony. Proszę o pomoc.
    • Przez Robert36
      Wady i zalety. Jak się sprawuje 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj