jacus

zniszczona instalacja elektryczna

Polecane posty

jacus    1095

urwalem kable od instalacji elektrycznej i mam pytanie od czego sa dwa kabelki- brazowy i bialy, kolory moga byc ewentualnie inne-za skrzynka bezpiecznikow jest wiazka polaczona tasma izolacyjna w niej jest czerwony gruby kabelek do bezpiecznikow i te urwane -moglby ktos sprawdzic gdzie one ida, mam schemat ale nic nie pasuje.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba9615    1

urwalem kable od instalacji elektrycznej i mam pytanie od czego sa dwa kabelki- brazowy i bialy, kolory moga byc ewentualnie inne-za skrzynka bezpiecznikow jest wiazka polaczona tasma izolacyjna w niej jest czerwony gruby kabelek do bezpiecznikow i te urwane -moglby ktos sprawdzic gdzie one ida, mam schemat ale nic nie pasuje.

A jaki to ciagnik ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    157

Najprawdopodobniej chodzi o 6245, Patrzyłem u siebie i nie widzę wiązki z takimi kolorami (może przeoczyłem)

Jak to pomoże przesyłam zdjęcie jak to u mnie wygląda.

t884613_p3030147.jpg


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1095

dzieki, u mnie sa calkiem inne kolory w instalacji i dlatego nic nie pasuje do schematu. sprobuje po zdjeciu dojsc co gdzie szlo.

 

nastepny problem -migacze dzialaja tylko na swiatlach drogowych i to swiatlem ciaglym, a awaryjne slychac przerywacz elektroniczny a nie migaja i to przy wyciagnietym kluczyku, gdy jest wlaczony przerywacz milknie . czy to moze miec zwiazek z tymi kabelkami ?


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    157

Trudno powiedzieć z czym to może mieć związek ,w zetorze to jest nieźle namieszane z tymi kablami, ale napewno te pourywane trzeba podłączyć na właściwe miejsce ,bo od czegoś one tam są . U mnie nie było fabrycznie awaryjnych ,dorobiłem sam :wyłącznik i przerywacz z MF-a i podpięte pod kable przy przełączniku kierunkowskazów.

 

U mnie popsuł się ten przełącznik od kierunkowskazów i kupiłem nowy , miał ładne nowe kostki podłączyłem przykręciłem i lipa nie działa jak należy. Wymontowałem go i porównuje go ze starym i prześledziłem kable bo kolory inne były i okazało się ,że dwa kable w złych miejscach wpiete w kostke były. Taki błąd a niepotrzebnie pół innych rzeczy sprawdziłem i na końcu ten nowy przełącznik.

  • Like 1

Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1095

ja tez wzialem od mf wlacznik awaryjnych bo ze starego wyrwalo kable[urwala sie opaska i kable wkrecily sie w wal kierownicy]. mialem juz 2 razy mechanika ale nie potrafil tego rozpracowac B) . teraz sam postanowilem sie tym pobawic, przelacznik migaczy tez wymienilem wie musze sprawdzic stary -moze tam jest problem.

sprawdzilem te kable zgodnie z twoim zdjeciem i wszystko jest tak samo ,wiec te kabelki ida gdzies indziej a nie do bezpiecznikow. a jak podpiales te dodatkowe awaryjne- moze zrobie tak jak ty ?


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    157

Podpiąłem się pod kable wychodzące od przełącznika na dołączonym foto wszystko widać, jak byś potrzebował to mogę jakiś dokładny schemat zrobić ,ogólnie takm są numerki na przełączniku i przerywaczu i trzeba to wg tego podłączyć.Koniecznie musi być komplet przerywacz z włącznikiem na innym przerywaczu nie będzie działać właściwie. http://www.fotoszok....ad/604d1ff4.jpg


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1095

bawilem sie dzisiaj z tym,ale nic nie zrobilem ,jutro kupie jeszcze przerywacz[stary zaczal dziwnie piszczec,pewnie sie konczy] i sprobuje to zlozyc jak ty, ta niebieska kostka jest wpieta w kable pod maska ? bo u mnie sa dwie i jedna jest wpieta a druga miala zapetlone polaczenia i tego nie moge rozpracowac.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    157

U mnie też są dwie kostki od tego przełącznika, ta jest odpięta tylko po to aby pokazać sposób połączenia,normalnie niebieska jest wpięta w te kable pod maską jak napisałeś.Ta niebieska jest od kierunkowskazów właśnie.A ta biała od świateł długich/krótkich ,klaksonu.

Ja korzystałem z tego schematu od MF-a trzeba troche się pogłowić kilka kabli podorabiać i działa jak należy.

http://www.fotoszok.pl/upload/9475bb09.jpg

  • Like 1

Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1095

znalazlem na stronie tractoor.pl polskie instrukcje obslugi do zetorow i tam jest schemat od 33-73 i to jest chyba to o co mi chodzilo, tez sobie wydrukowalem od mf. na razie rozgryzlem te urwane kable 2 byly od swiatel mijania[dziwne ze brazowy i bialy jak powinny byc 2 biale] nastepnie znalazlem urwane 2 zielone-kontrolka dlugich i bingo-migacze ale swieca swiatlem stalym i nie ida na przyczepe,jutro moze uda sie reszte pospinac- mimo ze mam schemat kolorowy, wszystkie kostki maja numery to polowa nie pasuje-chyba temu ze to 92 rocznik i ostatki duzej produkcji rozne czesci sa nawet z 89 r.

dzieki za dorade-chcialem ci dac punkty ale mi nie wchodza.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez Rafal_Zgierz
      Witam
      gdzie znajdę jest umiejscowiona pompka spryskiwacza w Zetor 7211 ??? Nie działa mi spryskiwacz i chcę na początku sprawdzić te pompkę.  
    • Przez Maniek1Excalibur
      Witam.
       
      Mam pytanko odnośnie tego przełącznika:

       
      Jaka jest średnica otworu montażowego? Czy jest on otwierany tak jak np. obejmki czy nasadzany na wałeczek? Jaka jest długość dźwigni od środka otworu montażowego?
      Rozumiem, że spełnia on funkcje narysowane na dźwigni?
       
      Pytam, bo chcę go zastosować do innego traktora, a nie wiem jak to wygląda w Zetorach.
    • Przez szakul91
      Witam. 
      Zacząłem odtwarzać elektryka przy wentylatorach i przy przelacznikach w górnym pulpicie bo ktoś strasznie namieszal nic nie działało. Problem teraz mam z przednim silnikiem od wycieraczki.  Jak prawidłowo powinny być podłączone przewody. Albo źle podłączyłem albo silnik pracuje nie prawidłowo gdyż cały czas staje w jednej pozycji i później nie da się go już uruchomić ponownie. Po rozebraniu wewnątrz jest styk który nie ma uszkodzony. Będę wdzięczny za pomoc przy rozeznanie się jak prawidłowo powinny być podłączone przewody gdyż ktoś podłączył na krótko silnik bo chyba coś szwankowalo A teraz silnik jak się wyłączy to staje w rożnych pozycjach. Przesyłam zdjęcia może komuś też się przydają.






    • Przez ursusowski289
      Witam kolegów, przerabiał może ktoś temat wskaźnika paliwa w Zetorku 7211 itp.
      U mnie problem jest następujący-wskaźnik po włączeniu stacyjki cały czas pokazuje na max, po wyłączeniu wskazówka opada. Od czego zacząć sprawdzanie?:D
      Z góry dziękuję. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj