Skocz do zawartości

Polecane posty

piotr45    0

hej kupiłem nową owijarkę z metal fach z 560.może ktoś taką ma i by mi pomógł bo nie wiem jak działa ten mechanizm do obcinania foli acha i czy służy on do przytrzymywania foli czytałem instrukcje ale z niej nic nie kapuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko jest proste jak drut. Jak już owiniesz belkę to wystarczy ustawić stół tak, żeby biała rolka była z tyłu, wywalić belkę, potem kładziesz nową belkę na stole i zaczynasz owijanie wtedy folia się przecina. Jeżeli masz mało osób do pracy to może ci się przyda, ale ja bym ci radził to odczepić. Ja też to odczepiłem, bo się trochę folii marnuje poza tym końcówkę ładniej skleisz ręką i nie będzie ci się rozwiewała przy większym wietrze... Pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr45    0

dzięki też tak myślę że ręcznie chyba pójdzie lepiej

Edytowano przez andrzej2110
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

semos    11

jeśli ten obcinacz jest podobny do tego montowanego w owijarkach z SIPMY to polecam szybki demontaż, bo szkoda nerwów i foli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

JA podobnie jak kolega miałem z tym problem. Zastosowałem sie tak jak pisaliście belka wypadła ale gdy rozpocząłem nowe owijanie mechanizm nie załapał mi tej foli. CZy to dlatego że mam bele 160cm??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bocian13    0

Panowie czy do owijarki samozaładowczej metal fach 593 wystarczy mi 360 ile tam potrzeba wyjść hydrauliki??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wystarczy bo ma 2 wyjścia i do tego podpinasz a później masz rozdzielacz do sterowania funkcjami.

Edytowano przez farmersNHtd95d

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
StasiuXyz    0

Witam wszystkich. Otóż mam taki problem z owijarką Metal-Fach "Sokół" a dokładnie od nowego licznik owinięć bel nie wskazuje tzn. nie liczy obrotów. Byłem u sąsiada z licznikiem jest w porządku, lecz coś jest nie tak z tym czujnikiem, przyczepionym do stołu i ten pod stołem który się nie obraca. Gwarancja odpada bo wiadomo zanim ktoś się tym zainteresuje to minie 20 lat (ale oczywiście zostało to zgłoszone) ale ile można czekać! Proszę o odpowiedzi, doradzenie, może ktoś ma lub miał taki problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rider    0

Spróbuj wyregulować szczelinę między czujnikiem a magnesem przyczepionym do stołu, sprawdź przewody dochodzące do czujnika. Jeśli będziesz przybliżał i oddalał kawałek magnesu do czujnika to na liczniku powinno zliczać impulsy

Edytowano przez Rider

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
98mati98    0

Wie ktoś na jakiej zasadzie pracuje ten samo-stawiak bel w tej owijarce METAL-FACH Z-560

ad48d093b69c5e758f60134fa74c54a4.jpg

Ma ktoś jakieś fotki lub filmy albo widział pracę tej owijarki.

Proszę o odpowiedź ponieważ mamy zamiar (ja i ojciec :D) taką kupić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik971204    21

Nie mam takiego stawiacza ale zapewne gdy bela na niego spadnie to się przechyla w którąś stronę i wtedy bela staje(bardzo prosta konstrukcja) :)

P.S. Wyprzedziliście mnie :P

Edytowano przez rolnik971204

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
98mati98    0

DrJoint Dzięki o to mi chodziło. A sam samo-stawiacz to wiem jak działa ja tylko chciałem wiedzieć jak działa w tej foliarce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
StasiuXyz    0

Witam wszystkich. Otóż mam taki problem z owijarką Metal-Fach "Sokół" a dokładnie od nowego licznik owinięć bel nie wskazuje tzn. nie liczy obrotów. Byłem u sąsiada z licznikiem jest w porządku, lecz coś jest nie tak z tym czujnikiem, przyczepionym do stołu i ten pod stołem który się nie obraca. Gwarancja odpada bo wiadomo zanim ktoś się tym zainteresuje to minie 20 lat (ale oczywiście zostało to zgłoszone) ale ile można czekać! Proszę o odpowiedzi, doradzenie, może ktoś ma lub miał taki problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ryki    7

Witam miałem podobny problem,u mnie ten "magnesik" nie trafiał na ten "czujnik", problem zniknął po dorobieniu kawałka blaszki, aby przy obrocie trafiały na siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kynek7    1

Sprawdź przewód który łączy czujnik i sterownik, u mnie był ten sam problem i okazało się że przewód był zgnieciony w taki sposób że izolacja była cała ale w środku przewodu nie było ciągłości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stajniaomega    11

A masz tam wtyczkę i gniazdo miedzy licznikiem a czujnikiem?? takie jak od anteny TV?? Jak tak to omiń to gniazdo i złącz ( polutuj ) kable na stałe. Miałem tak samo. Po wyeliminowaniu wtyczki problem znikł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
StasiuXyz    0

Hmm, czujnik jest pod stołem owijarki, od niego idzie bezpośrednio kabel i na końcu jest ta wtyczka, to mam ją zlutować z tą od licznika? Czy całkiem wyrzucić z obu stron wtyczki? A nie wiecie czy można kupić cały czujnik z kablem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Buncol
      Witam Chciałbym poprosić o pomoc.
      Mam zamiar podczepić owijarkę do swojego Władymirca, ale jak zrobić wejście hydrauliczne na 2 końcówki, aby rusek mógł owijać baloty?
      Z góry dziękuję za pomoc.
      Pozdrawiam
    • Przez NatanSzatan
      Posiadam prasę w/w a moje pytanie brzmi, co może być powodem tego, że przestała wiązać. Kiedy wskaźnik dochodził do czerwonego pola zaczynała wiazać sznurkiem, pożyczyłem ją sąsiadowi i kiedy ją odzyskałem już nie wiązała. Zacząłem prasować tak, że wskaźnik był pod koniec czerwonego pola a ona nie chciała wiązać. Proszę o pomoc.
    • Przez patryk4427
      witam planuje kupić zwykłą stacjonarną owijarkę.miała by ona współpracować z c 330,ciekawi mnie czy po owinięciu balota da radę ona wyrzucić go na stawiacz bel czy trzeba zdjąc go chwytakiem? dodam ,że obecnie podnosi ona bez problemu opryskiwacz z 400 litrami wody
    • Przez Bercik92
      Witam. od niedawna mam problem z 3 sekcja a własciwie jej brak. jeszcze nie tak dawno temu działała a teraz nagle wysiadła. po nacisnieciu przycisku nie świeci sie taka mala kontrolka w tym całym elektrozaworze. moze macie jakies porady co zrobic ?
    • Przez Ganiek
      Witam tak jak w temacie owijarka nie zlicz mi obrotów magnes i wszystko jest dobrze ustawione przewód nowy a ona nadal nie zlicza myślę że problem tkwi w tym pilocie lecz prosił bym o wypowiedź kogoś kto miał taki sam problem  
×