Skocz do zawartości
darekbielak

problem z ładowaczem w belarus

Polecane posty

Wybrane dla Ciebie
darekbielak    0

Witam. nie chce mi podnieść więcej jak 700kg. zawór przy rozdzielaczu w ładowaczu dokręcony na max. Na wyjściach z ciągnika 180atm. pomocy. Czyżby rozdzielacz w ładowaczu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Witam. Napiszę jak ma się sprawa. Podłączyłem mojego belarusa bezpośrednio pod wyjście z ciągnika aby sprawdzić tylko te tłoki od podnoszenia w górę(tłoki jednostronne). Podjechałem pod ciężar jakieś 1300kg i nic. Zawołałem sąsiada który ma na swoim ciągniku tura, podłączyłem go pod te tłoki od podnoszenia i to samo, nic. On sam podjechał swoim turem pod ten ciężar i bez najmniejszego problemu go podniósł. Moje tłoki mają wszystko wymienione. Średnica cylindra tłoka ma 75mm wewnątrz. POMOCY. już nie wiem gdzie ręce włożyć. Czy wymiana tłoków na większe rozwiąże problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sacrable    17

Znajomy tak miał, że mu się zapiekły-zatarły sworznie z tulejami i objawy były takie same.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

sworznie przesmarowałem. Nie pomogło. Może wina leży w tym ,że podłączony jest na wyjściach w ciągniku a nie bezpośrednio do pompy? Teraz jak chcę robić ładowaczem muszę zablokować jedną dźwignię obok kierownicy.Już sam nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Masz czym zmierzyć ciśnienie w obwodzie siłownika? Wkręć trójnik w wąż łączący siłownik z rozdzielaczem, podłącz manometr i obserwuj ciśnienie przy podnoszeniu ładunku. Teraz to jest wróżenie z fusów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
scott11    0

Zapytam jeszcze , czy końcówki szybko złączy masz tożsame . Tzn. mam na myśli tzw. końcówki miękkie i twarde . Miękka z twardą nie będzie dobrze współpracować .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Dzisiaj zmierzyłem ciśnienie na wyjściach z ciągnika. Sam podkręcałem ciśnienie wcześniej bez zegara i teraz mało mi zegara z rąk nie wyrwało(gośc od zegara nie chciał mierzyć na przewodzie). Jest 300atm. Takie ciśnienie powinno coś łamać a podnosić. To chyba będą tłoki do wymiany choć kilka dni temu przeszły kapitalkę. Sprawdzałem tura na trzech ciągnikach i nie podnoszą. Co wy na to. A podłączyłem bez końcówek na ostro, poprostu skręcone na stałe.

Edytowano przez darekbielak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    17

sworznie przesmarowałem. Nie pomogło. Może wina leży w tym ,że podłączony jest na wyjściach w ciągniku a nie bezpośrednio do pompy? Teraz jak chcę robić ładowaczem muszę zablokować jedną dźwignię obok kierownicy.Już sam nie wiem.

 

Mam tak samo podłączone i podnosi do 2 ton spokojnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Te dwa siłowniki od podnoszenia są jednostronne i podłączone są na jednym przewodzie tzn. idzie jeden przewód potem trójnik i na dwa tłoki. Czy może powinny być podłączone każdy tłok osobnym przewodem? Tylko że z rozdzielacza jest jedno wyjście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Czy czasem nie masz gdzieś ukrytego dodatkowego regulatora ciśnienia? Gdzie, na jakim zaworze, regulowałeś ciśnienie? Jak sprawdzane było to ciśnienie, bo moim zdaniem manometr należałoby podłączyć bocznikowo, by pokazał ciśnienie w układzie podczas pracy - obciążenia. 300, to duzo za dużo, Takiego ciśnienia nie maja nawet żurawie hds (hiab, itp) .

Postaraj się pomierzyć ciśnienie na dojściu do siłownika. Siłownik jednostronnego działania swoją niesprawność pokazuje wyciekiem na zewnątrz.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Regulowałem na zaworze pod kierownicą z lewej strony. Od spodu jest śruba na śrubokręt, ale to dziwne ,że nie jest ona zakontrowana tylko poprostu albo się ją wkręca albo wykręca. A może trzeba założyć tłoki dwustronnego działania? Czy to coś zmieni? Pomocy, bo przez ten ładowacz nie mogę spać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Dwustronne nic nie dadzą, chyba że chcesz podnosić się na ładowaczu. Pokaz mi jakiś link do takiego zaworu, jaki masz ładowacz, którym rozdzielaczem nim sterujesz?

Teraz nie mam dostępu do jakiegokolwiek belarusa by porównać.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Pod koniec tygodnia, będę obcował z takim samym ciągnikiem więc popatrzę. Pod siedzeniem masz zawór, może on jest sprawcą? W necie znalazłem taki pdf , może się przyda. Co prawda pronar, ale zakładam duże podobieństwo

http://www.pronar.pl...Nr%205_2002.pdf

Ciśnienie, które mierzyłeś na wyjściach, było mierzone na tych bocznych? Nie ryzykowałbym uszkodzenia pompy i przywrócił fabryczne ustawienia wartości ciśnienia.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Z góry dzięki. Ale spójrz na to ,że ja te dwa tłoki od podnoszenia podłączałem do trzech ciągników i żaden nie podniósł. Robiłem to tak: ten jeden przewód od tych tłoków co jest podłączony do rozdzielacza przy ładowaczu odkręciłem, minąłem ten rozdzielacz na ładowaczu a wpiąłem go bezpośrednio na wyjście (zasilanie) w ciągniku. Te tłoki są jednostronne, więc podłączyłem tylko zasilanie. Próbowałem go na dwóch mtz i na deutz fahr który miał swój ładowacz. Deutz gdy go podpiąłem pod mój ładowacz (na jego wyjście z tyłu) nie podniósł. Ale gdy sam podjechał swoim ładowaczem pod ten sam ciężar podniósł bez problemu. Czy on może mieć tura podczepionego inaczej tzn. bezpośrednio do pompy. Jeszcze raz zapytam czy to może być wina tego trójnika ,który rozdziela jeden przewód na dwa tłoki? A ciśnienie na wszystkich wyjściach takie samo.Tylko ,że mierząc ciśnienie ruszyłem drążkiem 1sek. i stop. Zegar pokazał ciśnienie. Gość od zegara mówił że tak się mierzy ciśnienie. Coś mi tu brakuje bo może ono się gubić pod obciążeniem ,czy tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Legat997    25

Najpierw moze napisz jakiego producenta masz ladowacz, a pozniej bedziemy cos kombinowac .. Bo aktualnie każdy mniej wiecej ma przed oczyma przyslowiowego Tur 6 :) zapodaj foto czy cos podobnego.

Jaka masz srednice tloczyska - srebrny element, czy jest dlugi wysieg i czy ten silownik jednostronny ma tlok czy tylko nurnik tzw gole tloczysko z segerem w srodku..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Srednica tłoczyska ma 50mm, Długość po rozłożeniu to 148cm a tłok wydaje mi się ,że ma nurnik. Specjalnie się na tym nie znam, ale gdy był rozebrany, to na tłoczysku pracuje taki element, który wewnątrz ma dwa segery a na zewnatrz jeden oring. Ładowacz niby VETO ale kupiłem go po malowaniu, także nie wiem co było napisane na orginale. Zdjęcie spróbóję dodać wieczorem.

 

 

Zdjęcie jest na drugiej stronie.

Edytowano przez darekbielak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Nie. Podłączyłem te tłoki od podnoszenia do innego ciągnika, i też nie podniósł. Podłączyłem dzisiaj swój ciągnik do innego tura i podniósł. Czyli coś w siłownikach musi być nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Porównywałeś srednice siłowników w obu "turach'? Czy punkty mocowania siłowników przy kabinie są tak samo rozmieszczone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darekbielak    0

Siłowniki są po zwnętrznej stronie takie same. Tłoczysko (ten srebrny) taki sam. Tylko .że mój jest jednostronny a sąsiada dwu. Ładowacze są inne, inne adaptacje, inne ciągniki. Jego to MAILLEUX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×