Skocz do zawartości
Vril

Cyklop -problemy

Polecane posty

Wybrane dla Ciebie
tobago    6

Jest własnie rurka łącząca dwa siłowniki co zdziwiło sąsiada u którego takiej rurki nie ma. U niego odpowietrznikami czasami rzygnie olejem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zxcsw123    0

Witam.

Mój cyklop pod obciążeniem nie chce obracać się w lewo. Na pusto, z samymi widłami obraca się, ale bardzo powoli i na dodatek można go wtedy zatrzymać rękoma. W prawo wszystko jest ok, pozostałe funkcje również działają jak trzeba. Miał ktoś już taki przypadek? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pitr800    0

u mnie jest taki problem żeby obrócić cyklopem to muszę jednoczęśnie używać rozdzielacza trzy sekcyjnego i tak kiedy łycha jest z obornikiem to cały czas trzymam dźwignię na zamykanie łychy i obrót jednocześne. inaczej cyklop by się nie obrócił a na środku ztrzymał. Jeżeli tak robie to cyklop obaca się dobrze inaczej ślimaczy się kiedy tylko używam rozdziellacza od obrotu. I tak się już męcze kilka lat. dlaczego ciśnienie na obrót cyklopem idzie wtedy kiedy jednoczęsnie używam rozdielacza trzy sekcyjnego ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Dwie możliwości albo słaby rozdzielacz dwu sekcyjny albo rozkręciła Ci się sekcja od obrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcelb4    0

Panowie pytanie za 100 punktów co się stanie gdy wyjmę ten tłoczek z dzielnika strumienia czy tylko 100 % pójdzie na obydwa układy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strd    4

pójdzie tam, gdzie będzie miało lżej, czyli do tego rozdzielacza, którego nie będziesz używał i się otworzy przelew.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    8

Wymieniał w ogóle ktoś z Was rozdzielacz na regenerowany? Warto czy lepiej kupić np coś takiego

http://www.sklepdlarolnika.pl/pl/p/ROZDZIELACZ-HYDRAULICZNY-3-SEKCYJNY-40L/10382

Na czym polega regeneracja, czy powymieniają tylko uszczelnienia czy faktycznie robią coś w sekcjach?

Regeneracja 3 sekcyjnego w granicach 330 zł a ten 251 zł pytanie ile pochodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1210    0

1) za co odpowiada przy cyklopie zawór ciśnieniowy dwukierunkowy tłumiony

2) czy trzeba odpowietrzać przewód łączący siłowniki obrotu (nie mam odpowietrzników) jeśli tak tow wystarczy popuścić wąż i obracać cyklopem aż wyleci powierze

powód: cyklop po puszczeniu obrotu nie zatrzymuje się w mjejscu

Edytowano przez 1210

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DANDYS    16

siemka, ma ktoś namiary na uszczelniacze do unhz 500?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0

witam, cyklop po kilku minutach pracy zaczyna zwalniać , wszystko przestaje działać ,olej wygląda na lekko spieniony , zbiornik zalałem oryginalnym olejem HL46            jaka może być przyczyna , proszę o podpowiedzi , robota leży ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0

Ok ,dzięki , rozkręciłem dziś już filtr na odpływie ( to taki jakby kielich ) mocowany do ramy , był bardzo zanieczyszczony. Czy ten o którym piszesz to inny? 

Jeśli tak ,to wychodzi na to że są dwa filtry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    70

Drugi w zbiorniku, zobaczysz go po odkręceniu okrągłego dekla na górze zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0

Filtry wyczyszczone , ale cyklop nadal zwalnia podczas pracy , olej się pieni , ma ktoś może jeszcze jakieś pomysły , jaka jest przyczyna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    70

Zegar w dłoń i sprawdzaj jakie masz ciśnienie na zimnym i rozgrzanym oleju. Do sprawdzenia przewód dolny zasilający pompę- może się rozwarstwił, przez co zmniejszył przekrój i podaje zbyt małą ilość oleju, albo co bardziej u Ciebie prawdopodobne- pompa jest na wykończeniu i przy rzadszym (ciepłym) oleju nie daje rady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariush19    0

Witam, podłączę się pod temat. Od dłuższego czasu mam problem z jedną podporą. Nie trzyma, praktycznie po godzinie od wyłączenia cyklopa nie trzyma ciśnienia, stoi tylko na jednej. Siłownik był już regenerowany ze 3 razy. Zostaje mi tylko ten zawór od podpór który jest pod zbiornikiem . Niestety nigdzie nie mogę takiego kupić. Mój ma chyba z 5 lub 6 przewodów podłączonych. (dodaje w załączniku)

Czy można bez problemu wykręcić ten zawór od tych wszystkich przewodów i spróbować przeczyścić te sprężynki wszystkie? Nic się nie zapowietrzy później po złożeniu? Oleju dużo nie ucieknie?

z góry dzięki za pomoc.

 

post-19890-0-08517200-1490815586_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×