Skocz do zawartości
Majjdann

Zetor 5211 ogrzewanie pali sie bezpiecznik.

Polecane posty

Wybrane dla Ciebie
Majjdann    92

Cześć mam taki problem z ogrzewaniem że jeden wiatrak dmucha wolniej drugi szybciej ale to jest pestka pojawił sie inny problem włącze nadmuch dmucha normalnie przez jakieś 15 do 20 minut i potem koniec pali sie bezpiecznik. Sprawdzałem kable nic nie robi zwarcia sprawdzałem też to ten co wolniej dmucha ma troche mniej prądu a ten co szybciej to więcej . Niewiem co może być co byście poradzili włożyć większy bezpiecznik bo teraz mam 15A. Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedizetor56    94

u mnie tez tak bylo i chyba sie spalil silnik jak zalozylem mocniejszy bezpiecznik,teraz chodzi tyko jeden.moze byc cos z przekaznikami.

Edytowano przez tedizetor56

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

u mnie tez tak bylo i chyba sie spalil silnik jak zalozylem mocniejszy bezpiecznik,teraz chodzi tyko jeden.

 

To co radzisz zrobić w regulatorze napięcia coś zmienić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Przydało by się jakiś mocniejszy mocniejszy to się kabelki albo silnik zadymi i pokarze w czym jest problem;) Żarty żartami ale możliwe że oporniki się kończą, jeden z silników umiera naturalną śmiercią i przydało by się wymienić na nowy. Zmierz prąd jaki płynie na linii jednego i drugiego silnika i jak masz trochę czasu i chęci to możesz np rozebrać taki silniczek i go np przesmarować no chyba że ułożyskowanie jest już wypracowane. Problem może być też w przełączniku ewentualnie kable które sprawdzałeś są uszkodzone w miejscu którego nie widać na pierwszy rzut oka.Schemat w dłoń i po kabelkach dojdziesz. Chociaż stawiał bym na silniczek... jak by co to zapraszam na gg

41526207

Edytowano przez 6441Marcin6441

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

6441Marcin6441 wiatrak jest ok bo go podpiołem kalbem z tego co szybko dmucha i dmuchały dwa szybko to jest ok ino ma mniej prądu i przy włączniku mam zielony od zasilania podwójny i czerwony podwójny i niemam regulacji szybkie i wolne obroty bo niewiem jaki dokładnie powinien być 3 kabel jak ty masz zetora to zrób foto jak ty masz przy włączniku :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

podpiąłeś go przez bezpiecznik, szedł na krótko dobre poł godziny, i bezpiecznik się nie spalił?

 

jeśli instalacja przepatrzona, obstawiam zacierający się silnik wentylatora, jeśli pali bezpiecznik najczęściej na największym biegu nawiewiu jestem tego pewny prawie na 100%

Edytowano przez rafff24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

podpiąłeś go przez bezpiecznik, szedł na krótko dobre poł godziny, i bezpiecznik się nie spalił?

 

jeśli instalacja przepatrzona, obstawiam zacierający się silnik wentylatora, jeśli pali bezpiecznik najczęściej na największym biegu nawiewiu jestem tego pewny prawie na 100%

 

A jak go odłącze to ten jeden będzie dobrze chodził i sie nie będzie palił bezpiecznik ?

U mnie nic nie piszczy ale roździele kabelki i podepne ten co szybko dmucha żeby miał wolne i szybkie obroty i zobacze.

Edytowano przez Majjdann

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    95

juz kilka razy ten problem byl omawiany- wiec poszukaj, pare stron przejrzysz i znajdziesz rozwiazanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    95

jeszcze pare razy zacytujesz poprzedni post i bedziesz mial duzo czasu na poszukanie-dobrze ze tu mod rzadko zaglada -bo szybko mialbys wolne od af. mnie sie nie chce szukac bo swoje wentylatory naprawilem ze 2 lata temu-kazdej zimy jest pare tematow o ogrzewaniu wiec poszukaj po datach :D , pewnie ze stycznikami masz problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

A przestawiłeś na ciepły nadmuch ?

Edytowano przez Majjdann

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×