Skocz do zawartości
talibanone

Problem z hydraulika ( rozdzielacz mtz 82 p-80)

Polecane posty

Wybrane dla Ciebie
talibanone    0

rozdzielacz dostalem od wukja, jemu w mtz jak mial podpiety sprzet pod podnosnik to przez 8-10 godzin potrawil o okolo 0.5 m opasc. po tym incydencie sie wkuzyl i powymienial na wole rozdzielacz pod kierwonica i pod siedzeniem. Takze rozdzielacz jest kompletny na 100%. U mnie nie wazne na jakiej sekcji podepne to podniose na maxa opuszcze tez na maxa i drugi raz juz nie mam jak podniesc pompa chodzi ale silownik ani drgnie. bawilem sie wczoraj z zaworem przelewowym i jesli jest prawie na maxa wykrecony ( czyli najmniejsze cisnienie jakie mozna ustawic) to pochodzti powiedzmy po 3 razy gor i dol ale nic nie podniesie odrazu jak jest opur staje.

a jak wkrece go na max to ma sile ale tylko po razie w gore i w dol oba zawory tak jak wczesniej kazaliscie sprawdzic sprawdzilem i przeczyscilem. Nie widzialem zadnych smieci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek18lo    0

W rozdzielaczach jest różnica czy ma współpracować z regulatorem czy nie, znajomy kupił do LTZa nowy rozdzielacz i miał podobne problemy,

okazało się ze to wersja do pracy z regulatorem i bez niego nie działa dokupił regulator i chodzi jak powinno. Da się to wyczytać z oznaczeń na tabliczce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talibanone    0

symbol P80-2320-121 to jest wytloczone na obudowie na tabliczce jesst p80-2/4-333 root 8754-80 cos podeobnego do Qy15

N 14493085 PHOM 140 PMAX 175 made in USSR to jest jedyne co moge podac o tym rozdzielaczu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

talibanone    0

troche sie dzisiaj bawilem i jesli to cos pomoze to powiem co zaobserwowalem.

Uruchomilem ciagnik wlaczylem pompe proba do gory do dolu i nic wylaczylem pompe i dalem na maxa dzwignie w rozdzielaczu na dol zlapalem za gorne ramiona i na podnioslem troche do gory tlok w moim wypadlu sie wysunol ( w mtz jak sie podnosi tlok wchodzi w tloczysko)

i dzwignio na pozycje na srodek uruchomilem pompe i dalem na opuszczanie ( w dol) podnosnik sie opuszcza i tak probowalem przez okolo 10 minut i nie ma problemu z opuszczeniem jak go recznie podniose sprobuje zamienic w rozdzielaczu weze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stanis80    1

Witam. Koledzy mam problem z podnośnikiem w swoim mtz-cie 93 rok. Otóż gdy chcę np. wykiprować przyczepę (pierwszą wajcha od kierownicy) najpierw podnosi się TUZ a potem dopiero powoli dźwiga przyczepę. A kiedy podniosę TUZ-a wajchą obok siedzenia i wtedy zacznę kiprować to przyczepa śmiga aż miło patrzeć. Dodam jeszcze, że regulator mam R50. Co może być przyczyną że tak to działa?

  • rep_up.png
  • 0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

U mnie jest podobnie. jak włączę dźwignie od kiprowania, nawet bez podpiętego przewodu do kipra, to podnosi sie tuz. Mi się wydaje że to wina rozdzielacza pod siedzeniem, bo ten rozdzielacz pod deską mam nowy. A rozdzielaczem pod siedzeniem nie mogę podnosić tuz. Spróbuj przy kiprowaniu najpierw cofnąć wajchę przy siedzeniu max do tyłu i trzymaj ją, a dopiero potem kipruj dźwignią rozdzielacza. Zobacz czy tuz się nie podnosi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajens    3

http://allegro.pl/ro...2103890022.html

 

Rozdzielacz z zaworkami jest stosowany do jakiegoś starego regulatora r50. Ty nie korzystasz z regulatora więc i zaworki nie są ci potrzebne. Ja w swoim nie mam tych zaworków i wszystko działa. Na ostatnim zdjęciu jest pokazany zaworek a na pierwszym widać miejsce w którym ma być wkręcona ta mała rurka. To mały korek na bocznej ścianie rozdzielacza. Na twoim miejscy przejrzał bym rozdzielacz czy coś się nie przycieło lub nie podaje non stop ciśnienia na jedno z zakorkowanych wyjść.

 

Kolego, jak wyjąłeś ten zawór z od spodu rozdzielacza, to wszystkie sekcje chodziły normalnie? Wiesz do czego konkretnie służy ten zawór? I czy po jego wyjęciu dalej jest konieczne podłączanie tego wężyka z prawego boku rozdzielacza?

Sorki za tyle pytań, ale myślę ze mi coś podpowiesz. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

To jest zawór bezpieczeństwa i bez niego nic nie będzie chodziło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Zaworki o których pisałem wcześniej to jakieś dławiące wkręcone w to miejsce gdzie przykręca sie węże hydrauliki. Ten o którym ty mówisz od dołu pod płytką to przelewowy lub jakiś z nim powiązany. . Nie ma opcji by go wyrzucić. Jqa nie mam tylko tych dławików.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Macin2    0

Podejrzewam że zawór się zawiesił, ten dolny. Podszedł brud. U mnie też tak było, nagle tracił ciśnienie. Zwłaszcza po dolaniu oleju. Wyjmowałem zawór i było dobrze. Ja tam miałem gwint m8. Tam jest sprężyna i ten stożek.

 

 

W moim kiedyś działo sie to samo zawieszał sie ten dolny,okazało się że to wina pompy hydraulicznej kawałki plastiku ze srodka wypadały i zawiesały zawór na stożku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benio15    0

Witam mam pytanie czy muszę wyjąść cały rozdzielacz żeby wymienić dolny zawór wraz z tulejką na stożek przy mtz 82 z 86roku. Jeżeli tak to jak to zrobić? proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lizzak2007    2

Witam.

Ludzie drodzy potrzebna pomoc. 

Więc posiadam ten cud radzieckiej myśli technicznej(Mtz-82 Pronar roku pańskiego 1994). Dotej pory wszystko było cud miód malina. Poci się na siłowniku (już dwa razy dostał nowe uszczelniacze i tak się poci), regulator siłowy działa(wajcha przy siedzeniu nie załącza dobrze trzeba ją przytrzymać żeby podniósł maszynę). Ciągnik w rodzinie od 8 lat i dostał nową pompę i rozdzielacz pod kierownicą. Zegar podłączony na gniazdo zewnętrzne na zimnym pokazuje 130 bar na wolnych i 170-180 bar po dodaniu gazu, filtr wymieniony wczoraj.

Mój problem polega na tym że Mtz współpracuje teraz z agregatem uprawowo-siewnym 2.7m (waga 580kg przynajmniej tak mówi producent) oraz z siewnikiem Poznaniakiem (czyli łączna waga 1180kg zasypany). Mtz gotuje olej i po kilku godzinach pracy nie można wciągnąć nawet hydropaku na siebie. Przykład z dziś. od godziny 15.00 do 19.00 nie było problemu, o godzinie 19.00 siewnik zasypany i du... oraz ch... siewnik wciągnięty agregat w górę na pole i heja banana. Dwa przejazdy i teraz ciągnik z agregatem koczuje na polu. Z hydrauliki zero odzewu ani siewnika nie podnosi ani całego zestawu, ale docisk działa.

RATYJCIE!!!!! Co robić co wymieniać?? na zimnym oleju to hula jak się patrzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×