Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
dawid199303    13

Wcześniej łapały tak wyżej niż w połowie, i z tyłu nazwę to "ramiona" one w ogóle się nie ruszają lewy coś tam drgnie ale prawy w cale. To wtedy wina cylinderków ?

Edytowano przez dawid199303

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk4427    1

witam od niedawna posiadam ursusa 912 wszystko bylo napoczatku dobrze lecz po pewnym czasie swiecily sie ciagle swiatła STOP ,wiec zmienilem czujnik hydrauliczny , swiatla dzialaly jak nalezy i hamulce rowniez lecz z czujnika po paru dnaich zaczal wydostawac sie plyn hamulcowy przy naciskaniu pedalu. wczoraj zalozylem drugi nowy czujnik i po paru nacisnieciach pedalu znow leje sie z niego  plyn, nie wiem co moze byc przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

patryk4427    1

nie gdyz wczesniej nie bylo, tylko chyba sie nie rozumiemy. Płyn nie ucieka miedzy czujnikiem a lacznikiem  tylko w czujniku , mianowicie ta dziurka w srodku czujnika co jest wkrecona w nia mała srubka, dodam ze regulacja ta srobka nie pomaga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid199303    13

Cześć, mam od pewnego czasu problem z hamulcami w moim 912, hamulce były robione ok 4 lat temu. Teraz mam tak że ciągnik na nożnym minie hamuje a na ręcznym tak, podczas odpowietrzania leci tylko płyn zero powietrza, ale po odpowietrzeniu lekko lewe koło zahamuje po uprzednim przepompowaniu dwukrotnie pedału. Jak naciągne trochę tę śrubę na ramieniu od hamulców to podczas jazdy hamulce mi się palą. podczas wymiany tarcz zostało zdjęte kilka tych cienkich blaszek bo inaczej tarczy nie dało sie wcisnąć. Zna ktoś może powód tego problemu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

chyba założyłeś nie tą tarczę bo te blaszki to strefa dystansu pomiędzy luzem tarczowym  bębnem hamującym powinieneś sprawdzić czy cylinderki nie mają przecieku i czy pompki hamulcowe trzymają ciśnienie może trzeba wymienić w nich  uszczelniacze 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid199303    13

a jak sprawdzic ciśnienie w pompkach? bo dodam też że na przyczepy normalnie hamuje, a z hamulcaminie miałem do tej pory problemu nic się z nimi nie działo dopiero teraz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leopard64    2

Ja napoczątek sprawdził  bym czy cylinderki hamulcowe poprawnie działaja, bo moze nawliły i tu bedzie problem.Bo jesli to nie tu to czeka Cie zagladanie do szkrzyni. :( 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leopard64    2

w cylinderkach popatrz czy bolce trafiaja w srodek, u mnie było tak ze nie trafiały i był brak hamulców

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Brounter    18

Sprawdź jeszcze skok cylinderków czy wpychają się do końca. Jeśli wszystko zawiedzie to kompletna pompka kosztuje około 48 zł w sklepie Green

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemqs    0

panowie mam taki problem iż lewe koło najpierw zaczeło śmierdzieć potem sko ńczył żywot hamulec lewy , prawy hamuje, od czego zacząć ?

Reczny chodzi, prawie rok braciak latał na takich hamulcach, typu jak wcisnął pedał to blokowało koła a pod ciężarem popuszczały, taki odgłos " tyk tyk tyk" po prostu obmykał i jakoś to hamowało

 

Czy idzie zrobić hamulce jak w c 360 ? czyli lekko wcisnę i hamuje powoli, a jak wcisnę do końca to hamuje ostro ? irytuje mnie już blokowanie kół podczas hamowania ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×