Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez kubeix
      Witam, 
      Posiadam Zetora forterre 11441 z 2005 roku, i chciałbym się dowiedzieć co to za urządzenia przy turbine oznaczone 1 i 2 na zdjęciu. 
      A drugie pytanie z której a strony lepiej zaślepić tą rurkę od egr'u, tzn. przy kolektorze wydechowym czy ssawnym. 
      Z góry dzięki za odpowiedź. 


    • Przez Toki112
      Witajcie. Mam problem z moim Ursusem 10014H z 2011r. Napęd cały czas jest załączony. Pomimo tego, że lampka od napędu gaśnie, napęd przedni nie rozłącza się, przez co jakiś czas temu urwała mi się flansza przy przednim moście  Odnalazłem pod siedzeniem elektrozawór odpowiedzialny za rozłączanie przodu, napięcie dochodzi, masa również sprawna. Wyjąłem cały elektrozawór i sprawdzałem na krótko na stole. Zaworek wewnątrz po przyłożeniu napięcie przesuwa się o ok 1cm na zewnątrz, więc jest sprawny. W ciągniku tym napęd jest domyślnie załączony, a podanie napięcia na elektrozawór powinno napęd rozłączyć, co u mnie się nie dzieje. Podniosłem cały ciągnik do góry, wrzuciłem bieg i zacząłem kręcić w powietrzu. Czy napęd był włączony, czy nie przednie koła kręciły się jednakowo. W terenie też widać, że pomimo wyłączonego napędu przód pobiera, przez co mam bardzo zużyte przednie opony. 
      Czy ktoś miał podobny problem i udało mu się go jakoś rozwiązać? Co może być przyczyną nierozłączającego się napędu oprócz elektrozaworów? 
      Korzystając z okazji, może ktoś poleciłby mi jakiś olej do hydrauliki i skrzyni biegów, bo szykuje się do wymiany, ponieważ pod dolaniu do hydrauliki oleju Orlen Gl-4 80w cały układ hydrauliki zaczął się bardzo mocno grzać i na rozgrzanym oleju wspomaganie zaczyna ciężej chodzić. Myślałem nad zastosowaniem oleju 10w30 coś takiego jak UTTO lub STOU, bo są rzadsze i grzanie się hydrauliki powinno ustać. 
    • Przez robertrolnik27
      Witam, rok temu wymieniałem sprzęgło w zetorze forterra 11441 teraz czuje że się ślizga jaka może byc tego przyczyna? Nie ma tam żadnej regulacji? 
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez piotrek202127
      Witam wszystkich zgromadzonych,
      Chcę kupić ciągnik rolniczy DF lub zetora
      I teraz jeśli moglibyście powiedzieć coś o tych ciągnikach i który z tych 2 jest lepszy, jak jest ze spalaniem, awaryjnością  i dlaczego dany ciągnik jest lepszy, to byłbym wdzięczny. Ciągnik pracowałby jako główny ciągnik tzn. orka, siewy itp. Możecie podawać inne propozycje o podobnej mocy  i cenie
      Pozdrawiam 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.