Skocz do zawartości
max2505

Hydraulika w C-330

Polecane posty

Wybrane dla Ciebie
Milosz27    177

Widzę że jesteś obeznany w temacie, więc zapytam. Podłączyłem rozdzielacz jednosekcyjny Waryńskiego zasilanie z boku rozdzielacza pod siedzeniem a powrót u góry obok wyjścia na kiper. Wcześniej podłączyłem odwrotnie bo ktoś mi tu tak poradził i siłownik dwustronny nie działał więc zamienilem przewody tak jak wyżej napisałem. Teraz słychać wycie pompy może nie jakieś bardzo głośne ale słyszalne. Czy według Ciebie mogło się coś stać po błędnym podłączeniu przewodów? Czemu są takie oznaki wycia? Dlatego że przelew idzie przez rozdzielacz? Co według Ciebie moze być przyczyną?

Zasilanie masz obok wyjścia na wywrot i z tamtad podłączasz w rozdzielacz po stronie zaworu. Powrót wiadomo. U mnie jak kiedyś miałem podłączony jeszcze jeden rozdzielacz też pompę było trochę słychać, czym to było spowodowane niewiem chyba olej trochę hamował na śrubach od oczek ale pewnie Ty masz na nyplach przynajmniej w tym dodatkowym rozdzielacz.

 

 

Bambi14 Czy pompa wytrzyma tego nikt nie wie bierzesz odpowiedzialność na siebie ale jak napisałeś że chodzi na 170 to jest szansa że będzie chodzić. Chociaż jedno mogę dodać z doświadczenia wiem że zawór w oryginalnym rozdzielacz kończy swoje działanie przy około 170 bar dalej zamyka się na amen na nowej sprężynie.

Edytowano przez Milosz27

Kupie Jonh Deere 6400, 6410, 6506, 6600, 6610.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomn95    33

Zasilanie masz obok wyjścia na wywrot i z tamtad podłączasz w rozdzielacz po stronie zaworu. Powrót wiadomo. U mnie jak kiedyś miałem podłączony jeszcze jeden rozdzielacz też pompę było trochę słychać, czym to było spowodowane niewiem chyba olej trochę hamował na śrubach od oczek ale pewnie Ty masz na nyplach przynajmniej w tym dodatkowym rozdzielacz.

 

Jak podłączyłem zasilanie obok wywrotu to nie chciał mi się siłownik wysunąć ani w jedną ani w drugą. Gdy podłączyłem z boku rozdzielacza pod siedzeniem wszystko jest dobrze. Tylko nie wiem skąd to delikatne wycie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Witam mam problem z hydrauliką a dokładnie z rozdzielaczem na błotniku owijam nim bele a wczoraj przestał działać nie daje dużego ciśnienia otwiera zawory bo jak rękoma ruszysz owijarke to się kręci czyli olej przepływa ale nie tak jak powinien olej jest podnośnik działa poprawnie olej dolewałem nic nie pomogło jak szarpałem podnośnikiem to czasem zaczął działać rozdzielacz na błotniku ale dzisiaj nic możliwe że coś z tym pod siedzeniem rozdzielaczem od podnośnika one są połączone możliwe że przez zimę coś się przyjechało woda się dostała?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gotchisc    52

podnosi normalnie? może to wina rozdzielacza pod siedzeniem ja wymieniłem ostatnio bo był podobny problem z tym ze w innej maszynie i problem z głowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Panowie podłączam się do tematu .mój ciapek opryskiwacz 400l podnosi na wolnych obrotach ale znowu ma problem wypchnac przyczepę . Jakie powinno być ciśnienie na wyjściu kipowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Fabrycznie około 120-  130  atm .

Co  znaczy  ma  problem? podnosi wolno?  czy  wcale?  załadowana? pusta? jaki  masz  rozdzielacz  do  zewnetrznej? 

A  z przyczepą  wszystko  w  porzadku? Ja kiedyś  miałem  problem  z  zaworkiem  przy  siłowniku [d55] i  Zetor nie  chciał jej  wykiprować.


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

robiłem test nowo powstałej przyczepy 3/1.7m przeznaczenie obornik i zboze . popiołem pod fabryczne gniazdo hydrauliki sterowane z orginalnego rozdzielacza . pusta przyczepę kipuje bez problemu . ale załadowana juz był problem lekko się naprezylo wszystko i nawet nie ruszyła do góry załadowana około 1.8tony większość na przodzie . pojechałem 385 i na wolnych obrotach stanęła do pionu . przyczepa ma silownik od białoruski zamontowany po skosie żeby podłoga była jak najniżej 60cm od ziemi grubość tłoka około 14cm . po południu zapne rotacyjna do ciapka zobaczę jak sobie z nią poradzi albo kupie zegar żeby zmierzyć ciśnienie
pompa i rozdzielacz ma około 3 lat około 500godzin tylko ze cały czas włączona bo dźwignia lata luźno . po wymianie zapiolem duża przetrzasarke która był problem podnieść i szybko tuz opadal ale teraz opryskiwacz zalany do pełna trzyma około godziny nie jest to dlamnie problem ze opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

To że  opada  , to  w tych  traktorach norma .

co  rozumiesz przez  oryginalny  rozdzielacz?  ten  na  błotniku masz na  mysli?

czy kiprujesz  rozdzielaczem , pod  siedzeniem w srodkowej pozycji? 

Pasowało by  zmierzyć  ciśnienie na  wyjściu 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

orginalny to ten pod siedzeniem bynajmniej dla mnie ten na błotniku to był montowany do kombajnu ziemniaczanego ale został zdjęty a zasilanie poprostu zrobiony bajpas zagiety przewód elastyczny . miałem dziś popracować nad ciapkiem ale pracowałem przy przyczepce przygotowanie pod lakier i podkład
. tak z ciekawości zapytam ile ciśnienia ciapek wytrzyma czy da rade około 180bar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam poszukuje osobe ktora sie zna na c330 chodzi o instalacje płace odrazu w raz z dojazdem do mnie  zamontowanie Koguta w raz z hydrauliką prosze o odpowiedz Miejsce docelowe to okolice Lubania Sląskiego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    84

Jakiego koguta z hydrauliką?


Sprzedam części silnika MTZ 50/550 oraz katalog części MTZ50/550.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    84

No pewnie tak, to teraz moje sprawy:

Na pewno ktoś z Was wstawiał dodatkowy rozdzielacz 1-sekcyjny do tura pomiędzy pompę a rozdzielacz hydr. Interesuje mnie właśnie dźwiganie sianokiszonki c-330M. U znajomego jest zasilenie z pompy, powrót do org. rozdzielacza i drugi spływ do skrzyni przez czujnik. Na YT natomiast nie widziałem tego spływu do czujnika. Jak się sprawy mają z tym spływem, a jak bez niego?


Sprzedam części silnika MTZ 50/550 oraz katalog części MTZ50/550.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Luki1988
      Panowie mam rozdzielacz pod siedzeniem z trzema pozycjami. W tej chwili jest podpięty tur pod niego przez co nie mam tylnego gniazda np do przyczepy. Potrzebuje sterować siłownikiem dwustronnym w maszynie i teraz pytanie czy da się dołożyć rozdzielacz na błotnik żeby tur został bez zmian a żeby można było sterować siłownikiem dwustronnym i przy okazji żeby i ten wywrot przyczep był? Czy rozdzielacz jednosekcyjny wystarczy?
    • Przez Mariusz190586
      Witam wszystkich jestem nowym użytkownikiem i przepraszam jeśli źle umieściłem dany temat ale potrzebuje szybkiej pomocy. Mianowicie mam traktorek z silnikiem 126p który postanowiłem troszkę rozbudować i wyposażyć w hydraulike która to jest podstawa każdego traktora a u mnie jej nie było niestety. Poszedłem na całość i zamontowalem pompę nsz 10 z przystawka pasowa rozdzielacz 3 sekcje i wspomaganie przez orbitrol danfoss z zaworem priorytetu. Wszystko było by ok gdyby nie dziwna praca orbitrola. Wspomaganie działa kierownica chodzi lekko ale gdy przez chwilę się nią nie kręci ten pierwszy ruch jest taki jak by się przycinala i druga sprawa kiedy siłownik dojdzie do maksymalnego punktu silnik albo zgaśnie albo prawie zgaśnie. Dodam że pasek na pompie ma szerokość 17 jest dosyć dobrze napięty a mimo tego uslizguje się bo po przejażdżce koło pasowe jest gorące. 
    • Przez Jd69
      Witam mam problem z podnośnikiem w ciągniku John deere 6900 96r. Podnośnik nie chce opuścić. Wydaje się jakby był zablokowany. Podniesie z 1 cm i opuści 1 cm ale więcej nie da rady. Co jest przyczyną ? Prosze o pomoc 
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez Daniooo
      Witam wszystkich! Mam problem z moim Same a dokładniej hydrauliką, problem polega na tym że słabo podnosi podnośnik, często przy podnoszeniu ciągnik się trzęsie a jak dodam  gazu to jeszcze bardziej, ma słaby udźwig, czasami np w czasie orki czy gruberowaniu chce podnieść maszynę a podnośnik nic nie podnosi muszę wtedy ruszyć np do tyłu lub przodu i dopiero zaczyna podnosić. Czyściłem filtr od hydrauliki bo nie mogłem dostać nowego, zmieniłem olej i cały czas bez zmian. Nie mierzyłem ciśnienia na wyjściach bo nie mam przyrządu do tego ale kipowałem 8t przyczepę i bez problemu daje rade.
      Mam jeszcze pytanie w którym miejscu znajduje się ta pompa?
      Z góry dzięki za podpowiedzi
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.