Skocz do zawartości
TIP

Zetor Proxima/Forterra- układ pneumatyczny

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
TIP    0

Witam,

Od niedawna posiadam zetora 10641, i mam pytanie odnośnie pneumatyki. Gdy zakręcam przewód do pompowania kół powietrze nie idzie przewodem tylko ucieka tym wyjściem na dole (przewód jest dobrze dokręcony), jak zrobić żeby powietrze szło do przewodu? Dodatkowo zauważyłem że czasami zapala mi się kontrolka o układu pneumatycznego jednak nie świeci się bystrym kolorem tylko takim przygaśniętym, co to może oznaczać? Proszę o pomoc, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oledo    1

Jeżeli w zbiorniku powietrza masz maksymalne ciśnienie, opon nie można pompować. Musisz zredukować ciśnienie przy pomocy zaworu do spuszczania skroplin umieszczonego w dolnej części zbiornika powietrza .

Edytowano przez oledo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

TIP    0

Dzięki za pomoc, a ta kontrolka od układu pneumatycznego nie oznacza nic niepokojącego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol091193    93

to chyba będzie ostrzegać o małej ilości nabitego powietrza w zetorze, ale nie jestem pewien, nie mam tego modelu tylko mniejszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek1972    45

Do pompowania kół zamiast niewygodnego zaworu(jeśli nabije szybko ciśnienie znów odetnie) poleciłbym Ci złączkę podpinaną do hamulców dwuobwodowych. Podpinasz bez ciśnienia, zaciągasz ręczny i pompujesz do woli :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    827

A właśnie że nie. U mnie z początku nie dało się koła napompować bo ciągle dopompowało powietrza i się rozłączało ale doszedłem, że trzeba na max ile dasz rady dokręcić przewód i już ponad rok pompuje i się nie rozłącza. Można też ze zbiornika wypuszczać powietrze ale lepiej dobrze dokręcić i można godzinami pompować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
furman3    6

Witam. Mam problem z moim zetorem, ponieważ gdy go odpalę i pochodzi ok 10 min kontrolka od hamulców pneumatycznych nie gaśnie, wskazówka nawet nie drgnie. Latem było bez problemu. Jak ten problem zlikwidować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A zawór upustowy działa?

Nigdzie nie ucieka powietrze?

Jakie ciśnienie osiągnąłeś pompując koło?

Jeśli przyłapało wodę to użyj źródła ciepła(opalarka) i podgrzej miejsca możliwego zamarznięcia.

Trochę dziwne żeby oba czujniki na raz zastrajkowały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

A hamulce ci działają dobrze? Bo ja miałem ostatnio podobny problem, z tego co wiem tam są hamulce wspomagane pneumatyką i u mnie po naciśnięciu hamulca uciekało gdzieś powietrze w okolicach butli. Po nagrzaniu silnika i kilku hamowaniach problem sam się rozwiązał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
furman3    6

Hamulce w ciągniku działają dobrze. Powietrze ucieka przez tą końcówkę do pompowania koła. Da się to wyłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

No to właśnie musisz zatkać wyjście do pompowania kół i w tedy zacznie pompować do zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
furman3    6

ok w sobotę zobaczę i dam znać

Edytowano przez furman3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek11001    1

witam mam ogromną prośbę. w moim zetorze proximie 85 ucieka cały czas powietrze z zbiornika gdy napęd załoczę przestaj i tak samo jest jak zapłon przekręce tzn odciecie prądu to raz dwa przestaje uciekac proszę o szybką pomoc i z góry dzięki... przewody wszystko jest ok sprawdzałem juz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek11001    1

witam mam ogromną prośbę. w moim zetorze proximie 85 ucieka cały czas powietrze z zbiornika gdy napęd załoczę przestaj i tak samo jest jak zapłon przekręce tzn odciecie prądu to raz dwa przestaje uciekac proszę o szybką pomoc i z góry dzięki... przewody wszystko jest ok sprawdzałem juz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bercikoo    0

Tez mam proxime 85 i ucieka mi powietrz tym zaworem na dole zbiornika nie odbija dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Igor89    12

Mi też ucieka,po dwuch dniach postoju nie ma nic w zbiorniku :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robercikj100    11

a ja mam pytanie, do ilu dobija wam powietrze, bo mi do tej pierwszej zielonej kreski, czy jest możliwość zwiekszenia zeby dobijało więcej? bo szczegolnie przy przyczepach czasami potrafi go zabraknąć

Edytowano przez robercikj100

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    827

U mnie chyba 7,5. W każdym bądź razie 3/4.

Co do uciekającego powietrza to zaciągnijcie hamulec ręczny ;)

U mnie ucieka powietrze rurką przy silniku. Nie jest wystarczająco dokręcona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

a ja mam pytanie, do ilu dobija wam powietrze, bo mi do tej pierwszej zielonej kreski, czy jest możliwość zwiekszenia zeby dobijało więcej? bo szczegolnie przy przyczepach czasami potrafi go zabraknąć

Oczywiście, że jest możliwość podniesienia ciśnienia w układzie. Do tego służy zawór upustowy.

Najpierw upewnij się, że nie masz nieszczelności w układzie dopiero reguluj zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Gorczyk
      Witam, mam taki problem z przednim napędem w Zetorze proxima 90, a dokładnie z jego wyłączeniem. Ostatnio podczas transportu przy przedni napęd włączył się podczas hamowania a później już nie chciał odbić. Na pewno nie jest to wina bezpiecznika, zajrzeliśmy również do zaworu, wyczyściliśmy go ale to też nic nie pomogło, co jeszcze można zrobić? 
    • Przez Szymekrolnik912
      Wie może ktoś jaki jest schemat zmiany biegów w zetorze
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez damian513
      Witam parę miesięcy temu zakupiłem ciągnik zetor proxima power 95 z 2010 roku  i chciałbym zamontować do niego ładowacz czołowy ale jakiś z tańszej półki i dobrej jakości. W gospodarstwie pracuj do ciężkich prac ładowarka teleskopowa . Tur miał by służyć do ładowania bel na polu. Dalsze trasy po siano , ładowanie big bag z nawozem na polu czyli takie lekkie prace. Jaki ładowacz czołowy waszym zdaniem był by dobry ? A jak są te nowe tury po 10,000 tyś  to te konsole pasują do tura czy to dorabiają jak to jest dokładnie ? 
    • Przez tomi382
      czy ma ktos nową proxime z adblue? Na ile wystarcza pełny zbiornik ad Blue? jak z awariami tego systemu?
×