rafix255

Dojarka Alfa Laval Awaria pomocy pilne!!

Polecane posty

rafix255    39

Witam wszystkich nie wiem czy jest taki temat ale mam powazny problem z dojarka zwykłą konwiowa Firmy Alfa Laval. Chodzi o to że odkad były te bardzo silne mrozy ponad 20 stop. C dojarka nie moze wyregulowac sobie podciusnienia. u mnie jest tak w granicach 0,05 hPa a kiedy nie moze sie ustawic to siega nawet 0,09. ratuje sie tym ze otwieram troche ten zaworek który jest od płukania dojarki po doju i DODAM ŻE TEN TZW GRZYBEK KTÓRY ODPOWIADA ZA SAMOREGULOWANIE PODCISNIENIA NIE ODBIJA. przywiozłem drugi to samo, nadal nie odbija, przermyłem rury- sa czyste nawet farelka grzałem w razie jakby był jakis lód i nic to nie daje. prosze o pomoc jesli ktos miał z tym do czynienia dądź miał podobna awarie. prosze o kazda wskazówke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafix255    39

własnie o ten regulator mi chodzi... regulator był zdemontowany wymyty wygrzany w ciepłym pomieszczeniu przetarte elementy olejem skrecony i niby on jest w porzadku i drugi który przywiozłem na probe uzywany tez nie odbija.. fakt ten przywieziony nie pracuje ze 3 lata wiec tez moze byc lipa.. i ten regulator nawet droga rzecz. dzieki za info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koparka    0

mówisz regulator dobry na nim jest regulacja bawiłeś się nią coś się w tedy zmienia jak nie to może zegar mija się z prawdą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koparka    0

po kilku obrotach regulatorem zegar powinien zareagować a przynajmniej dojarka mieć lżej albo ciężej powinno być słuchać że coś się zmienia jak nie to zegar zepsuty. dojarka pilna sprawa wiec na pewno w krótkim czasie dojdziesz co i jak zawiodło i się pochwalisz ze już wszystko w porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hektor2040    1

Witam koledzy, ja mam taki problem, że po wyłaczeniu dojarki pompa robi kilka obrotów w druga strone i tarabani tymi łopatkami, nie wiecie czego to jest przyczyna, i w jakiej odległości od agregatu powinien byc zamontowany zawór regulacji cisnienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    77

Twoja dojarka działa jak najbardziej prawidłowo i to że tak się dzieje świadczy o tym że jest jeszcze w bardzo dobrym stanie. Cofanie wirnika po wyłączeniu jest szkodliwe dla łopatek i aby tego nie było przed wyłączeniem należy zmniejszyć podciśnienie wciskając np. kurek stanowiskowy. Ja wyciągam gumową zatyczkę ze zbiornika. Opisane jest to nawet w instrukji obsługi... Co do zaworu regulacyjnego to zwykle znajduje się blisko agregatu. Mógłby się znajdować w każdym punkcie rurociągu (chyba) bo podciśnienie jest wszędzie jednakowe. Powinno się go montować tam gdzie powietrze jest najmniej zakurzone w końcu on trochę go zasysa bez żadnej filtracji.

Kolego rafix255 (pewnie już znalazłeś przyczynę) ja w jednym zaworze musiałem skrócić sprężynę ale to raczej ostateczność. Ten stożek (grzybek) lubi się zacinać. Ja poprostu obracałem stożek w gnieżdzie i go w ten sposób docierałem - pomagało. Wydaje mi się, że gdyby zastosowć jakąś pastę ścierną to by było szybciej i lepiej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    1161

witam nie chce mi się zakładać nowego tematu a mam problem z smarowaniem dojarki alfa laval (chyba pierwszy wypust bo arhimedesa) a mianowicie żeby ciągnęło olej poziom w tym zbiorniku u dołu musi być prawie na maxa tak ze nie mogę założyć tego zbiornika u góry (ta srubka w min jest na maxa wkrecona ) był u mnie wujek i mówił ze olej ciągnie z dołu a u mnie jest malutka dziurka na poziomie zakładania węży . czy można temu jakoś zaradzić? czy to jest jakoś przerobione ? z góry dziękuje za odpowiedź


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalwas    4

Witam dołączam się, tylko mam inny problem z dojarką Agromet na licenci Alfa Laval, gdy dziś rozłożyłem dojarkę, żeby ją wyczyścić z brudów jakie pozostawił poprzedni właściciel(cała w oleju i piachu czy czymś podobnym) zauważyłem, że na łączeniu pompy próżniowej z silnikiem nie mam sprzęgiełka tylko kawałek jakiejś twardej gumy(w środku jakiś metal), a na czopie od pompy klin i ta guma z silnika była na to wsunięta(dojarka działała normalnie u poprzedniego właściciela jak sprawdzaliśmy). Moje pytanie, czy tak powinno być czy żadna dojarka nie miała takiego rozwiązania i powinno być tam sprzęgło? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    77

To jest oryginalne rozwiązanie w starszych modelach. Sam takie coś miałem dopóki guma nie pękła...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strd    4

@robi57362 sprawdź knoty- to są takie mosiężne paski zagięte na ściankach odstojnczków, w których znajdują się końcówki rurek zasysających. One nie są rurkami, tylko mają takie żeberka po wewnętrznej stronie i przestrzenie między tymi żeberkami służą jako kanałki kapilarne. Knoty muszą być czyste i w miarę równo przylegać do ścianek na których wiszą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strd    4

można, tylko po co?Te plastikowe sprzęgiełka są delikatne (zwłaszcza nowe), a guma nie do zajechania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalwas    4

No w sumie to nawet można by było jakąś metalową nasadkę na czopy i też by było wytrzymalsze a i jakbym chciał rozprząc silnik z pompą próżniową to by nie było problemów. Dzięki za odpowiedź, nie wiedziałem, że to plastikowe jest :D dopiero co kupilem dojarke :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radar83    0

Witam mam problem z pompą przy dojarce a mianowicie rok temu wymieniłem na inną używaną z tego powodu że wirnik obrócił się na ośce.Przez ponad rok pompa działała ok aż do dzisiaj.Po rozebraniu w drugiej pompie usterka ta sama.wie ktoś może co może być przyczyną i jak to regenerować?Dodam że smarowanie,łożyska byłty ok.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radar83    0

Witam mam problem z pompą przy dojarce a mianowicie rok temu wymieniłem na inną używaną z tego powodu że wirnik obrócił się na ośce.Przez ponad rok pompa działała ok aż do dzisiaj.Po rozebraniu w drugiej pompie usterka ta sama.wie ktoś może co może być przyczyną i jak to regenerować?Dodam że smarowanie,łożyska byłty ok.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coler    0

To samo miałem,rozebrałem pompe i oske zawiozłem do tokarza przerobił mi na klin.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radar83    0

Dobry pomysł jak rozumiem działa ok? Zastanawiałem sie nad "wciśnięciem tego na porządny klej"tylko tam są spore temperatury.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    77

Znam przypadek że zostało to naprawione poprzez "sklepanie" ośki i wbicie jej w wirnik. Ja pare miesięcy temu skleiłem Poxipolem i jak na razie jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Janek54321    15

mam taki problem. dojarka wyłącza sie sama po 20, 30 minutach pracy i trzeba spowrotem załączyć przyciskiem. potrafi sama się wyłączyć 3 razy w ciągu 1 godziny doju. co może być problemem.? z góry dziękuję za odpowiedzi 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Pewno masz włącznik termiczny . Za cienkie przewody , gdzieś kabel nie łączy i się grzeje ... Właściwie to tylko tak przypuszczam . Nie znam się .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bob123
      Jaką polecicie firmę co robią klucze i grzechotki żeby byłe wytrzymałe( u mnie w domu nie ma klucza 10 bo wszystkie złamanie, a grzechotka nie działa zepsuła się nie złamała ale da się tylko odkręcać śruby ale pełnymi obrotami ).
      Co sadzicie o firmie Stanley??
    • Przez Grzegorz1322
      Witam. Mam zamiar kupic sobie nitownice do nitonakretek, potrzebuje taka zeby M10 nitonakretke stalowo dalo sie zacisnac. Prosze o porade i o opinie na temat waszych nitownic do nitonakretek. Pozdrawiam.
    • Przez Marcin3210
      Poszukuję dosyć taniej podkaszarki do odkaszania trawy przy płocie i wokół kilku drzew. W reklamie usłyszałem o podkaszarce akumulatorowej z JULI http://www.jula.pl/catalog/ogrod/maszyny-ogrodowe/podkaszarki-i-kosy-spalinowe/podkaszarki-i-kosy-akumulatorowe/podkaszarka-000713/#tab04 a może http://euroogrod.com.pl/product-pol-84467-Einhell-Podkaszarka-Akumulatorowa-GE-CT-18-Li-SOLO-3411172.html
      Co o niej sądzicie? Co sądzicie o podkaszarkach akumulatorowych?
    • Przez Roxer
      Udało mi się kupić okazyjnie używany łącznik górny CBM, ale mam teraz obawy o jego stan więc proszę o konsultację specjalistów  . Najcięższe co będę dźwigał to obrotowe 4 skiby ~1,4t oraz zestaw uprawowo-siewny nienabudowany (Agromasz z wałem packera+amazone d8 super).
      Po rozkręceniu do pozycji pracy, po stronie haka z kulą widoczne są spore luzy. Środek kuli waha się o ok. 8mm. Gwint wg suwmiarki na samym jego początku ma 3,55cm średnicy, natomiast w miejscu, gdzie jest wkręcony w łącznik jest lekko wytarty i ma 3,50cm. Dorzucam wideo, co by lepiej było to zauważyć.
      Od strony ciągnika wydaje się być wszystko w porządku, żadnych luzów.
      I teraz pytanie, czy przesadzam i spokojnie mogę go używać, czy może już tylko "utylizacja"? Nie wyobrażam sobie że podczas transportu nagle taki np. zestaw uprawowo-siewny  mi się odepnie  Jakieś napawanie, przetaczanie chyba nie jest w takim przypadku możliwe? 
       
      VID_20201205_135617 (online-video-cutter.com).mp4
    • Przez Belarus6651
      Witam chce zamienić starą husqvarne 44 na nowo z tych trzech typów.
      Piła głównie będzie do gałęzi ale w tym roku zetnie 8 grubych drzew na deski.

      Piły jakie mnie interesują to:
      HUSQVARNA 562xp
      STIHL ma 391


      Cena max 3600zł.
      Która lepsza według was?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj