Zaloguj się, aby obserwować  
szczepan84

Problemy i usterki Deutz Same Lambo

Polecane posty

szczepan84    21

Witam jestem użytkownikiem Deutza agrofarma 100 z roku 2008r do tej pory nic się nie działo aż to ostatniej jesieni zarzucił palenie z kluczyka tylko na ostro więc myślałem że to elektro włocznik wymieniłem i nic jak nie kręcił to nie kręci znalazłem spalony bezpiecznik duży 40-stka wymieniłem i dalej nic a teraz coś się pierd jak przekrecam kluczyk to gaśnie całą tablica i już nie wiem może ktoś miał taki problem lub wie co to może byc był bym wdzięczny za pomoc pewnie bez elektryka się nie obędzie

 

 

 

piszcie co boli wasze maszyny i jak z tym walczycie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    19

u nas w agrotronie czasem coś odwali i z kluczyka nie zaskakuje przez jakiś czas ale nie biorę na ostro (dwie śruby zewrzeć) tylko łagodnie od górnej śruby do małej śrubki cewki rozruchowej. Elektryk z serwisu był i nic nie znalazł. nikt nie zna czasu i przyczyny...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczepan84    21

ja też tak robiłem ale mi zarzucił palenie całkowicie jak się ociepli to kumpel ma mi przeglonoc instalację jest elektrykiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebe1033    314

co do braku prądu przy kręceniu kluczykiem i przygasaniu kontrolek u mnie co prawda w innym ciągniku kabel zasilający przelączniki (bo grubszy jest oddzielnie do rozrusznika) sobie zgnił czy przepalił się przy samym akumulatoże i czasem łączył i palił a czasem nie ale wykryłem przypadkiem jak go ruszyłem i całkiem odpadł bo tak to prąd zawsze był na kontrolki czy światła ale na rozrusznik już nie starczało

Edytowano przez sebe1033

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam kolego sprawdz stacyjke czy prad wychodzi i z jakim obciażeniem moze za malo pradu idzi mi w DF 6.71 tak komputer szalal wymienilem akumulator i zapomialem o problemach wiec zawolaj elektryka od ciagnikow zeby sprawdzil miernikem moze byc niedobor pradu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczepan84    21

stacyjkę sprawdzałem przekładałem do drugiego bo pasuję pali dobrze kolega elektryk mówił że to brak masy akumulator jest dobry też go sprawdzałem może byc też jak kolega sebe1033 napisał że kabel się przegrzał ale pewnie w takim miejscu że bez miernika nie znajdę bo przeglądałem kable

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Matix_96
      Mam problem z same laser 130 na niskich obrotach jest bardzo  słaby i mułowaty. Dopiero jak ma z 1600obr/min to czuć ze ma moc.
      Traktor prędzej zgaśnie niż przykopci pod dużym obciążeniem.
      Myślę ze to wina zbyt niskiej dawki paliwa tylko nie wiem jak sie ja reguluje.
       
    • Przez agroplus
      Witam, posiadam ciągnik Deutz Fahr Agroplus 87 z 2007 roku. Na tablicy ciągle wyświetla się błąd M5. Dodatkowo, czasami WOM (załączany elektrohydraulicznie) działa normalnie, ale często po ponownym uruchomieniu ciągnika lampka na przycisku jedynie mrugnie, a potem już nie reaguje na ponowne naciśnięcia. Nie wyświetla się również kontrolka załączenia wałka ani licznik obrotów WOM (nawet w sytuacji, gdy wałek się uruchomi). Z góry dziękuję za pomoc :) 
    • Przez mateusz7745
      Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na  błotniku ale potem przycisk  w kabinie nie reaguje można się bawić do woli i nic ;/ po  jakimś czasie działa bez opóźnień co może być przyczyną
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez inspire1
      Witam,
      W przyczepach jest obecnie pneumatyka, w ciągniku nic, z tego co wyszukałem to w tym modelu nie było nigdy fabrycznie pneumatyki (za to była klima :D), więc żeby coś dopasować zapewne będzie spora rzeźba i koszt, znajomy wspomniał mi coś że można rozwiązać to hydraulicznie i że koszty są nie duże. Probowałem szukać ale znalazłem gotowe zestawy do przerobienia przyczep, pytanie brzmi co muszę kupić/przerobić w ciągniku żeby to zadziałało? 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj