Skocz do zawartości
andrejus

Budowa i zasada działania hamulców w 155.54

Polecane posty

Wybrane dla Ciebie
galeria
Budowa
andrejus    157

Podobno hamulce mokre. Jak działają? Naciskając pedał hamulca uruchamiam pompkę hydrauliczną?

 

Pytam ponieważ po tych mrozach znikły hamulce, jest tylko ręczny.

Pedał wpada bez oporu.

Czy elektryka ma jakiś wpływ na hamulce? - Przypadkiem podłączając akumulator zrobiłem zwarcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Z tego co mi wiadmo za hamulce odpowida też pompa hydrauliczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek83    15

Wydaje mi się, że pompki hamulcowe w tym typie działają jako wspomagające, czyli naciskając pedał hamulca płyn idzie do rozdzielacza hydraulicznego. Działa na suwak i otwiera dopływ oleju hydraulicznego na tarcze hamulcowe.

Przyczyny szukałbym w braku dopływu płynu hamulcowego do rozdzielacza, więc albo pompki hamulcowe albo brak płynu.

Piszesz, że ręczny jest to z rozdzielacza olej idzie na hamulce.

Edytowano przez tomek83

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Ręczny jak się nie myle jest na taśmie.

Wlałem do zbiorniczka płyn, było sucho.

Hamulce jako takie są ale dopiero po kilku wciśnięciach. Ewidetnie zapowietrzone.

Teraz pytanie gdzie jest przeciek i jak je odpowietrzyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zapewne odpowietrza się jak wszystkie układy hamulcowe na płyn. Nie wiem gdzie u ciebie jest odpowietrznik, ale szukaj po przewodach od pompek hamulcowych a na pewno dojdziesz.

Co do przecieku to może i jest ale już kilka razy się spotkałem, że właśnie po zimie lub w jej trakcie płyn zniknął.

Przecieku widocznego nie było. Po zalaniu świeżego płynu i odpowietrzeniu już nie ubywało i był także przez kolejne zimy z ostrymi mrozami.

We wszystkich tych przypadkach płyn był dość stary pewnie jak i u ciebie bo skoro nie wiesz gdzie się go odpowietrza to i nigdy go nie zmieniałeś. A stary płyn traci swoje właściwości , pochłania duże ilości wilgoci i sam robi się jak woda, w dodatku brudna. Może przez to i dodatkowo mroź i płyn "wyparowuje".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Znalazłem odpowietrznik na rozdzielaczu.

Płyn leciał z niego tylko przy pompowaniu prawym pedałem.

Odpowietrzenie nie wiele pomogło. Wciąż jest jakby zapowietrzony, hamulec pojawia się po 3 ruchach pedała.

Lewy jest tak jak dawniej, za drugim razem łapie.

 

Co do wymiany płynu: nie robiłem tego nigdy bo ciągnik mam dopiero pół roku.

 

 

dzwigniahamulcarcznego.jpg

 

 

i odpowietrznik

 

odpowietrznik.jpg

 

odpowietrznik2.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To że nie zdążyłeś wymienić płynu to się nie dziwię, ale tym bardziej były właściciel go nie zmieniał.

A teraz się tylko na mnie nie złość bo może tylko cie źle zrozumiałem.

Ale umiesz odpowietrzać układy hamulcowe?

Odpowietrzałeś jednym odpowietrznikiem prawym więc się nie dziw, że jak naciskałeś lewym to nic nie poleciało.

Prawy pedał ma swój odpowietrznik, a lewy swój na lewej stronie ciągnika.

Hamulce masz na lewej i prawej osi. Tak jest w każdym ciągniku.

Napisz w jaki sposób odpowietrzałeś?

Jak leciał płyn z odpowietrznika?

Jeśli słabo to mogły się zabrudzić zasilania pompek ze zbiorniczka z powodu brudnego płynu i w tedy kiepsko ciągną i nie odpowietrzy się układ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Potrafię odpowietrzyć hamulce, nie robiłem tego pierwszy raz.

Mimo to opisze sposób w jaki to robiłem:

 

Pompowanie do czasu aż pojawi się płyn bez bąbelków powietrza nie dopuszczając przy tym do opróżnienia zbiorniczka. Gdy już leci płyn bez bąbelków, naciskamy na pedał aż stanie się twardy, wtedy na sekundę popuszczam odpowietrznik i tak kilka razy.

 

W renault budowa i zasada działania hamulców jest odrobinę inna niż w tradycyjnym układzie.

Spójrz na zdjęcia i to co wcześniej napisałem.

 

Jak widzisz jedna rurka idzie do rozdzielacza hydrauliki i tam jest 1 odpowietrznik. Druga rurka idzie z drugiej strony i wchodzi do mostu. nie widać żadnego odpowietrznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na pewno wiesz gdzie są bębny hamulcowe, więc na górze tych bębnów znajdują się po dwa odpowietrzniki, jeden z lewej strony bębna, a drugi z prawej strony bębna i tak samo na drugim bębnie, z tyłu ciągnika też jest jeden odpowietrznik znajduje się on zaraz za kabiną pod tą blachą w której mocowane są gniazda hydrauliczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Kolego czy jesteś pewny że jest tak jak piszesz?

U mnie nie ma bębnów bo hamulce są tarczowe.

Jeśli dajecie jakieś rady bądźcie pewni tego co piszecie.

 

Gdzie tu widzisz bębny?

renault15554.jpg

Edytowano przez andrejus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego jestem pewny tego co piszę bo sam posiadam ciągnik Renault i piszę wszystkie informacje na jego podstawie. u mnie też są tarcze, może źle się wyraziłem z tymi bębnami, ale myślałem że każdy się domyśli że chodzi o obudowy tych tarcz, ale widać się pomyliłem. no z tej perspektywy to na pewno tego co trzeba nie znajdziesz. przy tylnym moście, przed półosiami znajdują się właśnie te obudowy z tarczami. to nie trudno znaleźć i tak samo odpowietrzniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Jak się nie mylę masz renie z serii ...14 a one znacznie się różnią od serii ...54

 

Czy u ciebie też jedna z rurek idzie do rozdzielacza hydr? a druga wchodzi do mostu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

tak to u ciebie wygląda?

 

 

post-22353-0-22543500-1329485708_thumb.jpg

 

post-22353-0-91605700-1329485474_thumb.jpg

Edytowano przez andrejus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

oczywiscie ze w .14 sa inne hamolce, suche, jak w samochodzie, pewnie te wieksze mialy mokre, podejrzewam ze od modelu 133 w obu seriach

 

nikt bledu nie poprawil :blink:

Edytowano przez izydor6280

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

No właśnie, nie rozumiem dlaczego ktoś się spiera pomimo tego że nie jest pewny tego co pisze.

 

A jak jest u ciebie izydor? Bo masz chyba ten sam model co ja?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

no niestety u nas 113

 

wroc !!!!!

ja tam sie ciesze ze 113

Edytowano przez izydor6280

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Claas-renault 650 temis to kontynuacja mojej reni.

Czasem starsze okazuje się lepsze :)

Ale idąc tym tokiem musielibyśmy kupować coraz to starsze sprzęty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszw    0

na zdjęciach tych co wstawiłeś na początku i opisywałeś ten odpowiedtrznik przy rozdzielaczu to może poprostu trzeba wymienić odpowietrznik. I to jest taj że ty masz przy swojej ten odpowietrznik na rozdzielaczu a w serii 14 była rurka do tyłu i z tyłu ciągniika się bezproblemowo odpowietrza, i ten odpowietrznik odpowiada za odpowietrzenie układu na hamulce hydrauliczne na przyczepy a dlatego prawego koło ci nie chamuje bo płyn na przyczepy jest brany z prawej pompki. Bo z twoich wcześniejszych odpowiedzi wynika że lewe koło odpowietrzyłeś. Pokombinować musisz z tym odpowietrznikiem bo powietrze łapie. Jak założysz dobry odpowietrznik to musisz normalnie to odpowietrzyć jak każdy inny układ taką metodą jak napisałeś. Jeśli się mylę to nie mnie ktos poprawi, ale wiem to z doświadczenia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego @andrejus a w którym miejscu ja się z tobą spieram? piszę to co wiem z własnego doświadczenia, którego nabyłem na własnym ciągniku. po zdjęciach widzę że to wygląda trochę inaczej. a przy pompkach hamulcowych może patrzyłeś czy tam gdzieś nie ma odpowietrzników? jeżeli nigdzie więcej nie widać odpowietrzników to może układ jest nieszczelny(od pompki odpowiadająca za prawe koło aż do samych hamulców)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Po pierwsze nigdzie nie uzyłem słowa spór.

Jedynie zirytowały mnie twoje słowa - pisałeś że jesteś pewny że są u mnie jakieś obudowy bebnów cytuje twoje słowa:

" u mnie też są tarcze, może źle się wyraziłem z tymi bębnami, ale myślałem że każdy się domyśli że chodzi o obudowy tych tarcz, ale widać się pomyliłem"

Ale ok, nic się nie stało. Każdy ma prawo do pomyłek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszw    0

No to skoro odpowietrznik jest dokręcony i puszcza to coś jest nie tak z nim !!!! albo weź go zamień z innym np. z lewego koła i bedziesz widział.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jedno co dobrze napisałeś to że "Każdy ma prawo do pomyłek", a co do słowa "spór" to też coś zacytuję

No właśnie, nie rozumiem dlaczego ktoś się spiera pomimo tego że nie jest pewny tego co pisze.

 

A jak jest u ciebie izydor? Bo masz chyba ten sam model co ja?

a w którym miejscu ja twierdzę że w twoim ciągniku są obudowy bębnów(przecież później wyjaśniłem dokładnie o co chodzi), a w tym właśnie cytacie którego użyłeś jest wyjaśnione, więc kolego musisz trochę dokładniej czytać!

ale myślę że już wystarczy sprzeczania się kto ma rację, bo tak można długo, a problem i tak zostaje nie rozwiązany!

Edytowano przez Grzesiek10314

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

Ja miałem troche problem z hamulcami na wyjscie na przyczepę i odłączyłem to tam gdzie jest ten trójnik i teraz jest ok i przy okazji juz pompa nie wyje jak się hamuje, bo gdy miałem wszystko podłączone to troche czasami mi się palił prawy hamulec i pedał się robił bardzo twardy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×