Skocz do zawartości
djpala

silnik zetor 7011 cyrk na kolach

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
kozulek2    228

dawaj namiary to może pomyślę....ściemnia kolo i tyle ,zatarł grata i nie ma za co naprawić i tyle...

Edytowano przez kozulek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

@mat zastanawiałem się nad tym, sam wiesz dobrze aby były inne fazy rozrządu na każdym z cylindrów wałek rozrządu musiał by się skręcić, w rzeczywistości by pękł, lub skręcił by się za tym drugim i pozostałe 2 by truchlały,

początek tłoczenia też musiało by być coś z wałkiem krzywkowym w pompie albo zacinać się powinny sekcje-ale w dwóch pompach? lub pozostaje sprzęgiełko do ustawiania pompy które samo się przestawia? możliwe

pozostałe teorie to fantazja, wszystko sprawdzone podobno

 

przyszlo mi jeszcze do głowy zerwanie wpustu na rozrządzie ale by był dawno stuk i po silniku... odpada

Edytowano przez bobytempelton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Levis    10

@pala podaj adres, mam znajomego w bagienno-szuwarowym to jak będzie miał niedaleko to podskoczy sprawdzić czy piszesz prawdę.

Albo ktoś z forum jak będzie miał blisko to sprawdzi ten Twój cudowny przypadek.

 

Zima, młodzież się nudzi ;)

Edytowano przez Levis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    154

Wszyscy staramy Ci się pomóc i zostało juz napisane wszystko szczegółowo przez znawców tematu na co należy zwrócić uwagę i posprawdzać. Co chwilę wynika ,że skręcasz i rozkręcasz silnik i próbujesz go ,wymieniłeś już wszystkie częsci prawie na nowe,wiele z nich niepotrzebnie i nadal brak efektu. Jesli naprawiasz tyle ciagników jak napisałeś wyżej i chodzą to prosty w budowie silnik zetora tym bardziej powinieneś zrobić,tyle praktyki robi swoje.

 

 

Widzę Panowie ,że tutaj nie pomoże nawet Rutkowski i Dr.House tutaj potrzebny Egzorcysta ten silnik złe duchy opętały :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@mat zastanawiałem się nad tym, sam wiesz dobrze aby były inne fazy rozrządu na każdym z cylindrów wałek rozrządu musiał by się skręcić, w rzeczywistości by pękł, lub skręcił by się za tym drugim i pozostałe 2 by truchlały,

początek tłoczenia też musiało by być coś z wałkiem krzywkowym w pompie albo zacinać się powinny sekcje-ale w dwóch pompach? lub pozostaje sprzęgiełko do ustawiania pompy które samo się przestawia? możliwe

pozostałe teorie to fantazja, wszystko sprawdzone podobno

 

przyszlo mi jeszcze do głowy zerwanie wpustu na rozrządzie ale by był dawno stuk i po silniku... odpada

Wiesz Boby, tak palnąłem, bo już nie wiem czego się czepiać, ale sprawdzić nie zawadzi, cuda sie zdażają :lol: mało rozbierania a pewność by była, tylko coś z rozrządem nie ma d.....y to wygląda tak jak by wydech się otwierał w nie odpowiednim momencie a jak zatka ręką to zaczyna chodzić, być może przytarł się na wałku i go lekko skręciło, co o tym myślisz?

 

No wszystko powymieniał po za wałkiem.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Było kiedyś w "kombajnach" coś takiego że gościu miał kilku mechaników i nie mogli dojść dlaczego kosa nie docina i zasugerowałem mu ażeby przyjżał się mimośrodowi, bo albo ugięty albo założony nie typowy i to było to. W sumie niby nie możliwe a jednak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

wiecie co mi wpadło do łba-pomylił klemy,i rozrusznik kręci w drugą stronę,niby szczotki są pochylone ale widziałem jak rozrusznik idzie w drugą stronę,prawie nie realne,a może?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Ja kiedyś męczylem się z istalacją elektryczną cały dzień w jakimś germańcu i bez obciążenia przewodzi prąd, a z włącząnym odbiornikem nie... kable zmieniałem , konektorki itd, szlag mnie trafiał, a zapomniałem o błachej sprawie aluminium nie łączy się z miedzią, aluminiowe bezpieczniki były, po wymianie na miedziane porcelanowe wszysto chula, niekiedy rutyna zjada człowieka i omija pewne stopnie te podstawowe zasady...tu pewnie jest podobnie dlatego pisałem że diabel tkwi w szczegółach, jak bym mieszkał do 100km od niego pojechalbym obejrzeć ten cyrk...

 

wiesmak w cyrku wszystko możliwe :D

Edytowano przez bobytempelton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

A może coś z tymi nowymi kołami rozrządu jest nie tak, niech jeszcze raz je sprawdzi czy dokładnie znaki się zgadzają. Raz dali mi takiego bubla że w nowym kole był o ząbek mniej w porównaniu do starego <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wszystko to prawda co mówicie tylko to się coś stało jak wyciekł ten nie szczęsny olej i pozostało do po remoncie niby szczegółowym, - nie daje mi ciągle ten wałek spokoju.

 

No jak by nabrał powietrza w odpowiednim momencie, sprężył i wtrysnął odpowiednio rozpylone paliwo, to nie ma h....a we wsi ;) no musi chodzić, to nie benzyniak że coś tam z iskrą nie tak.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Levis    10

wiecie co mi wpadło do łba-pomylił klemy,i rozrusznik kręci w drugą stronę,niby szczotki są pochylone ale widziałem jak rozrusznik idzie w drugą stronę,prawie nie realne,a może?

 

Rozrusznik to silnik szeregowy. Zmiana polaryzacji nie spowoduje obracania się rozrusznika w przeciwnym kierunku. Coś Ci się przewidziało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Kolego @wiesmag ciekawa teoria :D

Tyle żeśmy mu tu nawypisywali ,że można by encyklopedie o diagnostyce silnika wydać :lol: .

Swoją drogą faktycznie niezły cyrk w tym temacie sie zrobił,i juz w tytule autor to przewidział :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

na wałku jakby był przestawiony o ząb to by chodził-w prawdzie jak stara ku....a ale by chodził,na pompie już nie.

 

nie ma co kombinować-na części pierwsze i od początku składać-cuda się nie zdarzają.

 

brak pomysłów-trzeba by to widzieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Wszystko to prawda co mówicie tylko to się coś stało jak wyciekł ten nie szczęsny olej i pozostało do po remoncie niby szczegółowym, - nie daje mi ciągle ten wałek spokoju.

 

No jak by nabrał powietrza w odpowiednim momencie, sprężył i wtrysnął odpowiednio rozpylone paliwo, to nie ma h....a we wsi ;) no musi chodzić, to nie benzyniak że coś tam z iskrą nie tak.

 

 

@Mat912 Właściwie tylko to pozostało ,jeżeli wszystko inne posprawdzał i jest dobre to mógł się wałek zwichrować i otwiera w nie odpowiednim momencie?

Remont niby szczegółowy ale dlaczego głowic nie zregenerował,wg mnie to podstawa przy takim remoncie.

 

Jasne ,że musi chodzić jak ma pompę nową i wtryski to tym bardziej powinien chodzić jak nówka.

 

Zauważ że jak pisał poszczególne posty to raz mu chodziły 1 i4 ,w innym poscie napisał że 2 gar zaczął chodzić. I z tym przytykaniem ręką to całkiem dziwna sprawa.Może zawory nie szczelne lub nie domykają się? Naprawdę sam już teżnie wiem co o tym myśleć :P

 

 

na wałku jakby był przestawiony o ząb to by chodził-w prawdzie jak stara ku....a ale by chodził,na pompie już nie.

 

nie ma co kombinować-na części pierwsze i od początku składać-cuda się nie zdarzają.

 

brak pomysłów-trzeba by to widzieć

 

Racja chodził by tak jak napisałeś ,mozliwe nawet przy złym ustawieniu ,że tłok uderzał by o zawory.

A telepatycznie to też niewiele możemy poradzić.

Edytowano przez Radekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

filmik też nie pomoże-chyba że trzy godziny-ale kto by to oglądał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Ale pokazałby czy kolega ściemnia tak jak pisał ktoś wcześniej, czy problem występuje naprawdę że zmniejszając dopływ powietrza pracuje lepiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

ja nie uważam żeby ściemniał-raczej składał chaotycznie,części też raczej chaotycznie kupował-kto kupuje części bez sprawdzenia starych,które okazują się prawie bez zużycia-jego doświadczenie mechaniczne bym podważył,popełnił jakiś błąd,lecz zapewnia że nie.

 

bez urazy dla autora tematu-tak gdybam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Proponuje wziąć z domu największe prześcieradło do warsztatu komplet kluczy do ręki i jeszcze raz rozłożyć cały silnik do ostatniej śrubki dopiero wtedy zrobić weryfikację części i dopiero do sklepu kupić co trzeba i do roboty chyba że kolega chce się pozbyć problemu to może niech sprzeda ten nieszczęsny ciągnik skoro on już mu tyle problemów sprawił może chce się zamienić na 60 w dobrym stanie wczoraj -20na dworze przelany ciepłą wodą odpalił bez problemu ja chętnie przyjmę zetora i jeszcze do wiosny sobie go zrobię pomału bez zadawania głupich pytań na forum w którym każdy jest wróżką i na odległość przez komputer potrafi mu naprawić ciągnik Proszę się nie obrażać to tylko moje zdanie w sumie byłby zetorek z nowym silnikiem niemal pompy wtryskowej nie wspomnę i jeszcze cała taczka części pewnie jeszcze w niezłym stanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
djpala    0

Wczoraj wieczorem był u mnie mechanik i twierdzi ze jest to pompa wtryskowa powiedzał ze spotkał się z takim przypadkiem i wina leżała po stronie pompy bo jeżeli pompa ma jakąś wadę to nawet jej gęstość pilawa będzie przeszkadzać a jeżeli jak było ciepło chodził na 2 tłoki i nie było większych problemów z odpaleniem a teraz jak jest zimno chodzi za każdym odpaleniem na inny tłok i to dobrze, to tylko i wyłącznie pompa. Powiedział mi tez ze przy sprawdzaniu pompy popełniłem błąd bo nie trzeba było sprawdzać swojej u kogoś, tylko czyjąś u siebie bo masz silnik bez kolektorów i będziesz widział czarno na białym co i jak działa, dodał tez ze nowe nie znaczy dobre, niestety takie czasy

A co do tego zatykania ssania to może być problem z dawka paliwa, i dla tego to tak glupieje

Tak on mi to wyjasnil

 

 

Zgodzicie się z tym ???

Edytowano przez djpala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kozulek2    228

lecz się człowieku na nogi bo na głowę nie da rady,przestań wymyślać te pierd...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
djpala    0

A dla czego ja mam sie leczyc ja tylko napisalem to co mechanik z prawie 30 letnim starzem mi powiedzal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

przykręć kolektor ssący i go przytkaj zwiniętą szmatą aby utrudnić dostęp powietrza-wtedy to co mówi twój mechanik okaże się-powinien łapać na wszystkie,czyż nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Levis    10

To weź od kogoś kto ma sprawny ciągnik jego pompę i sprawdź.

Druga spawa że skoro na pierwszej pompie po "zatarciu" miałeś ten problem, później regenerowałeś pompę dalej był problem, później wymieniłeś pompę na inną nową i dalej jest ten sam problem to powiedz mi jakie szanse, że stara pompa nabyła daną wadę a nowa miała identyczną wadę wrodzoną? Praktycznie żadne.

Nagraj film, nawet telefonem i wrzuć na YT, chętnie zobaczę czy mówisz prawdę. Tylko nie napisz zaraz, że sprawdziłeś wałek, wymieniłeś go i silnik pracuje jak należy zanim nie nagrasz filmu. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×