bananafryka

Grzałka płynu chłodniczego Zetor

Polecane posty

romek6340    207

 Możesz spróbować jak chcesz. Tylko jak byś przeginał to uważaj żeby nie przesadzić bo tak myślę, że może w miejscu gdzie wychodzi w tej obudowy okrągłej to się mogła by rozszczelnić. Masz taką sytuację:

http://pliki.agrofoto.pl/i/00/86/46/008646_600.jpg

Tylko u Ciebie jest ta okrągła grzałka i przewody są dłuższe i dochodzi do filtra?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romek6340    207

Zaczniesz wkładać to zobaczysz. Na tym zdjęciu co wstawiłem, wygląda, że tym wygiętym (prętami) będzie w bok szło. Zobaczysz jak zaczniesz montować co wyjdzie z tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam taki mały problem z zamontowaniem grzałki, ta blaszka która przyciska grzałkę do bloku nie chcę złapać krawędzi bloku, tzn góra łapie a dół obmyka. Miał ktoś taki problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Myślę. że sporo osób miało taki problem... Jak ją wkłądasz możesz spróbować jakimś cienkim śrubokrętem czy drutem przycisnąć od góry tą blaszkę tak aby dołem złapało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    495

Rozkręć śrubkę na  maksa i kombinuj ,  wcześniej  oczyść dokładnie , najlepiej wypłucz  gorąca wodą  ,  da  sie  tylko trochę cierpliwości  ;)


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Parę godzin z tym walczę i nie mogę tego dołu załapać. Spróbuję tak jak mówisz tylko, że od góry za bardzo nie ma jak podejść bo góra tej blaszki od razu wpasowuje się za blok. MariuszD93 silikon kłaść na tą uszczelkę czy bez powinno być dobrze ?

Edytowano przez zetorek5340gr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    495

Ja  nie  kładłem  i nie  cieknie , w  bloku przy  otworze  jest taki  rant, w który ma  się wpasować obudowa, jak  tam  nie ma  wżerów  to  moim  zdaniem  nie trzeba , ale  też nie  zaszkodzi .

Jak  góra  złapała  to  obsuń do  dołu  całość , mi  się udało  w kilka minut założyć 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak zamontować grzałkę w starszym modelu który niema korka w bloku? możliwe jest wywiercenie otworu pod grzałkę?

Edytowano przez grzegorzw1971

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kazikow    8

Ewentualnie morzesz wstawic do tego zetora grzałki przeznaczone do c 360, które są wstawiane w przewód gumowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a czy te w przewód gumowy dają efekt? nie możliwe jest wywiercenie otworu? (mój silnik ma symbol 6901)

Edytowano przez grzegorzw1971

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Gość
      Przez Gość
      Zetor 5211 brak mocy z pługiem 2 skibowym ,słabszy od ursusa c 330 ,pompa i wtryski po regeneracji co może być.
       
    • Przez KlimekPL
      Witam, 
      Założyłem temat gdyż wzialem się za większy remont poczciwego zetorka 5211 a jego głównym mankamentem jest częste przegrzewanie się. Przegrzewa się mimo braku termostatu co dla mnie jest juz bardzo niepokojące. Pomagało dopiero uchylenie maski oraz włączenie gorącego nawiewu w traktorze, wtedy się nie przegrzewał (z operatorem było już gorzej)
      Powiedzcie, gdzie Można szukać przyczyny? Dodam, że jezdzilem na płynie K2 Kuler
    • Przez lexiflexi
      Witam mam problem z silnikiem w zetorze. Wyrzuca mi olej odma tzn kapie z odmy... Kapanie wzrasta wraz z obciążeniem silnika... w chłodnicy jest trochę piany, jeżdżę bez termostatu... dziś mierzyłem kompresję i jest po 30 bar na każdym garze... po wlaniu 50 ml ropy na każdy gar na garach 1 2 3 jest po 45 Bar A na 4 garze jest 41 barow... czy może być to uszczelka pod głowicą??? Dodam że ciągnik stał się słaby... stało się to w sianokosy i do tej pory nie mogę rozwiklac zagadki... na 3 biegu ciężko ma z kultywatorem 2.1m dymi z wydechu aż się nie mieści dym... Jak wiecie o co chodzi to podpowiedzcie
    • Przez piotrjako
      witam, posiadam zetora 6245 i mam z nim mały problem, brakuje mu mocy (wymieniłem tuleje, tłoki 4 pierścieniowe, wtryski posprawdzane) ciągnik pod obciążeniem od razu schodzi z obrotów puszczając bardzo delikatnego dymka, wyrywając karpiny potrafię go zadusić na 1 biegu. podejrzewam że ma zmniejszoną dawkę paliwa na pompie i teraz moje pytanie: Jak ustawić prawidłową dawkę paliwa i jaka ona powinna być??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj