bananafryka

Grzałka płynu chłodniczego Zetor

Polecane posty

lukasz_94    46

załozyłem w zetorze 7340 grzałke bloku ale po zalaniu płynem cieknie tak jak by wcale uszczelki nie było dociągając wygina tylko tą blaszke tzymającą grzałkę w bloku. myslałem nad sylikonem ale nie chce za bardzo zeby kawałki które sie ewentualnie oderwą zatkały żeberka w chłodnicy.myslałem jeszcze nad okręceniemkantu grzałki teflonem do rur tylko czy to cokolwiek da. jak temu ustrojstu zaradzic tak zeby było dobrze ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    63

to połóż ten sylikon tak aby nie wcisną się do środka nie musisz go kłaść nie wiadomo ile wystarczy tylko trochę do okoła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romek6340    207

Na początek zwróć uwagę jak będziesz montował grzałkę aby ten pręt (niech taka nazwa będzie :)) co dociska grzałkę od środka w bloku przylegał obydwoma końcami. Jak ja zakładałem miałem podobne problemy. Jedna strona zawszę zeskakiwała i grzałka była niedociśnięta i były przecieki. Trochę trzeba podłubać aby się dobrze to trzymało. Jak delikatnie szarpniesz za grzałka i ona wyjdzie z bloku znaczy, że źle jest i od nowa montaż ;[

Minimalna ilość silikonu na uszczelkę też nie zaszkodzi. nie powinien wypłynąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Też się z tym bawiłem po tym jak mi płyn wywałiło. Złożyłem dobrze i trzecia zima będzie i problemu nie ma. Tyle, że lekko przesmarowałem uszczelkę silikonem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz_94    46

blaszka napewno dobrze siedzi... od dokrecania az sie wgiela lekko a i tak wywalało kupe płynu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    26

Ja dzis tez załozyłem do zetora 8045 narazie zalalem woda bo i tak chlodnica dziurawa :D na uszczelke dalem silikonu moze bedzie dobrze, troche odsapne i pojde pojezdzic troche to bedzie widac....trzymajcie kciuki :D

Edytowano przez Soltys85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    36

Na drugi dzień po założeniu u mnie też płyn wyciekł i to wcale nie tak mało - musiałem dolać. Teraz każdego roku jak jest pierwszy mróz (tzn. raz w roku) trochę pocieknie ale nie tyle żebym musiał dolewać. Na początku dokręcałem, teraz już nie. Trochę dziwna sprawa ale się z tym pogodziłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maxer    1

Daj z jakiejś miękkiej gumy dodatkową uszczelkę u mnie w Zetorze 5320 to pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

musisz tak ustawić kapsel grzałki aby nieco wszedł w zagłębienie w bloku , Miałem tego typu problem że też ciekło ,ale to musi być dokładnie spasowane i bez żadnych silikonów trzyma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz_94    46

grzałka weszła tak jak powina.. ale i tak ciekło. uszczlka za mała była... sylikon pomógł :) ile czasu w zime np tak przy -15 musi chodzić ta grzałka zeby sie rozgrzał blok ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Przy takim mrozie ja tak 20-25 minut trzymam, łapie od razu i w kabinie zaraz ciepło się robi. Ale już po 15 minutach myślę że różnica w odpalaniu będzie duża.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Jak uda Ci się dobrze założyć, tak jak być powinno to nic nie poleci. A jak powinna być skierowana to zobaczysz w bloku jak będziesz zakładał. Pewnie inaczej nie będzie sie dało jej włożyć. Prawdopodobnie będzie do góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wujekk110    5

Wygięciem spirali do góry, bo do  dołu nie włożysz. Zwróć uwagę na właściwe ułożenie uszczelki i trochę silikonu nie zaszkodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Nie powinna wpaść. Tam za nią jest lekki próg na którym się zapiera. A nawet jak uda Ci się ją przypadkiem wcisnąć w środek to ją wygrzebiesz bez problemu. Tam głębiej nie ma gdzie wpaść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wujekk110    5

Tak , kranikiem. Po zamontowaniu grzałki, zalewasz od nowa, nic nie odpowietrzasz, najwyżej po uruchomieniu uzupełniasz płyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dewro    18

Blaszka opiera się o blok. Tak w ogóle to kupiłeś już tą grzałkę?


Zetor 7745 Turbo
Ursus C-355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Gość
      Przez Gość
      Zetor 5211 brak mocy z pługiem 2 skibowym ,słabszy od ursusa c 330 ,pompa i wtryski po regeneracji co może być.
       
    • Przez KlimekPL
      Witam, 
      Założyłem temat gdyż wzialem się za większy remont poczciwego zetorka 5211 a jego głównym mankamentem jest częste przegrzewanie się. Przegrzewa się mimo braku termostatu co dla mnie jest juz bardzo niepokojące. Pomagało dopiero uchylenie maski oraz włączenie gorącego nawiewu w traktorze, wtedy się nie przegrzewał (z operatorem było już gorzej)
      Powiedzcie, gdzie Można szukać przyczyny? Dodam, że jezdzilem na płynie K2 Kuler
    • Przez lexiflexi
      Witam mam problem z silnikiem w zetorze. Wyrzuca mi olej odma tzn kapie z odmy... Kapanie wzrasta wraz z obciążeniem silnika... w chłodnicy jest trochę piany, jeżdżę bez termostatu... dziś mierzyłem kompresję i jest po 30 bar na każdym garze... po wlaniu 50 ml ropy na każdy gar na garach 1 2 3 jest po 45 Bar A na 4 garze jest 41 barow... czy może być to uszczelka pod głowicą??? Dodam że ciągnik stał się słaby... stało się to w sianokosy i do tej pory nie mogę rozwiklac zagadki... na 3 biegu ciężko ma z kultywatorem 2.1m dymi z wydechu aż się nie mieści dym... Jak wiecie o co chodzi to podpowiedzcie
    • Przez piotrjako
      witam, posiadam zetora 6245 i mam z nim mały problem, brakuje mu mocy (wymieniłem tuleje, tłoki 4 pierścieniowe, wtryski posprawdzane) ciągnik pod obciążeniem od razu schodzi z obrotów puszczając bardzo delikatnego dymka, wyrywając karpiny potrafię go zadusić na 1 biegu. podejrzewam że ma zmniejszoną dawkę paliwa na pompie i teraz moje pytanie: Jak ustawić prawidłową dawkę paliwa i jaka ona powinna być??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj