Skocz do zawartości
bananafryka

Grzałka płynu chłodniczego Zetor

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
romek6340    203

 Możesz spróbować jak chcesz. Tylko jak byś przeginał to uważaj żeby nie przesadzić bo tak myślę, że może w miejscu gdzie wychodzi w tej obudowy okrągłej to się mogła by rozszczelnić. Masz taką sytuację:

http://pliki.agrofoto.pl/i/00/86/46/008646_600.jpg

Tylko u Ciebie jest ta okrągła grzałka i przewody są dłuższe i dochodzi do filtra?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romek6340    203

Zaczniesz wkładać to zobaczysz. Na tym zdjęciu co wstawiłem, wygląda, że tym wygiętym (prętami) będzie w bok szło. Zobaczysz jak zaczniesz montować co wyjdzie z tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam taki mały problem z zamontowaniem grzałki, ta blaszka która przyciska grzałkę do bloku nie chcę złapać krawędzi bloku, tzn góra łapie a dół obmyka. Miał ktoś taki problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Myślę. że sporo osób miało taki problem... Jak ją wkłądasz możesz spróbować jakimś cienkim śrubokrętem czy drutem przycisnąć od góry tą blaszkę tak aby dołem złapało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Rozkręć śrubkę na  maksa i kombinuj ,  wcześniej  oczyść dokładnie , najlepiej wypłucz  gorąca wodą  ,  da  sie  tylko trochę cierpliwości  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Parę godzin z tym walczę i nie mogę tego dołu załapać. Spróbuję tak jak mówisz tylko, że od góry za bardzo nie ma jak podejść bo góra tej blaszki od razu wpasowuje się za blok. MariuszD93 silikon kłaść na tą uszczelkę czy bez powinno być dobrze ?

Edytowano przez zetorek5340gr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Ja  nie  kładłem  i nie  cieknie , w  bloku przy  otworze  jest taki  rant, w który ma  się wpasować obudowa, jak  tam  nie ma  wżerów  to  moim  zdaniem  nie trzeba , ale  też nie  zaszkodzi .

Jak  góra  złapała  to  obsuń do  dołu  całość , mi  się udało  w kilka minut założyć 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak zamontować grzałkę w starszym modelu który niema korka w bloku? możliwe jest wywiercenie otworu pod grzałkę?

Edytowano przez grzegorzw1971

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kazikow    8

Ewentualnie morzesz wstawic do tego zetora grzałki przeznaczone do c 360, które są wstawiane w przewód gumowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a czy te w przewód gumowy dają efekt? nie możliwe jest wywiercenie otworu? (mój silnik ma symbol 6901)

Edytowano przez grzegorzw1971

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
    • Przez Mateusz_320
      Witam. Mam trudna sparwe ale mianowicie mam zetora 5211 91r 4810mtg i w lecie palił do strzału a teraz przy 5-10 stopniach ma problemy z odpaleniem. Po odpaleniu za 2 3 razem kopci jak szalony ciagle gdy sie przygrzeje to nic ale na zimnym tak ma. Dodam oleju nie bierze zawory były nie dawno ustawione Olej jest równo z maxem. Chce to naprawic przed zima bo w zimie nie ruszy pewnie. Pozdrawiam 
×