Skocz do zawartości
Dinek94

Zagotowana woda w C-330

Polecane posty

Wybrane dla Ciebie
mtracz    71

Chłopaki już trochę jesteście na forum, a nadal robicie podstawowy błąd, a nawet łamiecie regulamin.

Nie cytuje się sąsiadującego posta.

Jeżeli post do którego się odnosisz jest dalej to dopiero go cytujesz, żeby wiadomo było o co chodzi.

Więc proszę o edytowanie swoich postów i usunięcie zbędnej treści.

 

Proszę o usunięcie mojego postu.

 

Edit:

Człowiek chciał dobrze a wyszło jak zwykle. :(

Zrobił się większy bałagan :blink:

 

Tym bardziej proszę o usunięcie mojego posta żeby nie było widać, że to przeze mnie. :ph34r:

 

 

Specjalnie nie usuwam tego posta, żeby inni użytkownicy widzieli, że są ludzie, którzy znają regulamin i stosują się do niego. Tylko tak dalej kolego @mtracz.

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Podkarpacie    0

eh a wyżej w podpowiedziach już mu pisali zęby sprawdził chłodnice myślałem ze to zrobił i dlatego napisałem o głowicy ale i tak stawiam na uszczelkę bo jak by było inaczej to by się grzał od dawna coraz bardziej a on nie pisze nic o tym ( a z wiedzą u mnie jest nie najgorzej tylko mnie denerwuje takie a MOŻE to a MOŻE to a uszczelka 12 zyla to raczej niewiele i te takie amatorskie podpowiedzi ze korek ma być nieszczelny albo ze termostat niepotrzebny tylko obieg wymuszać jakimiś wynalazkami i tym podobne ) Ja tez przepraszam za zamieszanie i proszę moderatora o usuniecie mojego posta z cytatem kolegi

Edytowano przez Podkarpacie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Dajcie na luz, trzeba poczekać na odpowiedz autora czy już coś robił z tym potem gdybać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

januszm1    3

Tylko ze zalozyciel posta zamilkl i nawet nie napisal czy robil juz cos tam czy nie.Ja juz naprawialem takie usterki ludziom i zawsze najpierw sprawdzam obieg wody i chlodzenie bo wiekszosc ciapkow jezdzacych na wodzie ma ten sam problem tzn zabita kamieniem chlodnica. Niektorzy nawet nie zwracaja na to uwagi podczas prac ciagnikiem tylko aby odpalil i jechal a dopiero jak sie woda gotuje albo uszczelke wywala to dopiero oczy i chodzenie wkolo ciagnika z pytaniem czemu tak sie stalo. I powtorze co pisalem ze co da wymiana uszczelki czy zrobienie nawet glowicy jak silnik sie grzeje bo nie ma obiegu??? NIC ewentualna dalsza dyskusja na gg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Podkarpacie    0
:) Ale niema o czym tu więcej gadać trzeba znaleźć przyczynę i ją zlikwidować wszystkie możliwości miał podane Pozdrawiam , koniec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Ale autor tematu już to wie, sam mu nawet pisałem żeby sprawdził czy górny przewód ma ciepły,a dolny zimny świadczyć to będzie o prawidłowym obiegu. Teraz trzeba poczekać aż sam coś napisze :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dodek    0

wczoraj doswiadczyłem dokladnie takiej samej sytuacji jak autor tego wątku

sytuacja wygladała tak:

Przed odpaleniem ciagnika, zalałem ukl chlodzenia dośc ciepłą woda z kranu - miała moze ze 40'

Odpaliłem wyjechałem z garazu ,zgasiłem i potem mineło 2 godz , potem pojechałem w jedno miejsce i nagle widze ze temp zaczeła mi rosnąc w za szybkim tempie? Mam etektroniczny termometr i niby nowy termostat - mysle ze moze sie zawiesił. ale nic

Po chwili temp poszła do 96' i z pod korka chłodnicy zaczeła syczeć para - WTF ?

Patrze chłodnica na gorze gorąca ale na dole coś dziwnie zimna - dolny wąz tak samo coś dziwnie chłodny - ale nie zamerźniety bo gietki ???

Mysle jedyna opcja to ze przymarzla chłodnica na odcinku gdzieś posrodku jej - czemu po odkreciłem kurek od spuszczania w chłodnicy i widze ze woda cos bardzo slabo leci , co najlepsze poziom wody w chłodnicy nie spada a jest stały - WTF ?

W domu czajnik z goracą wodą i polewanie chłodnicy do momentu aż z kranika zaczeła lać sie ciepła woda- potem jeszcze raz przejechałem sie ciągnikiem ale przed chłodnice wstawilem karton i silnik ładnie wyrownał temp na 76' i na tym sie skonczyło.

 

JAk zauwazyłem jeśli jest dośc zimno , mamy zalozony termostat - mimo iz wczesniej wlejemy do ukl ciepła wode - termostat nie otworzy sie i grzał sie bedzie tzw. mały obieg , Zaś duzy obieg - w tym czasie bedzie maksymalnie wychładzany zimnym wiatrem ,i wiatrakiem , i może zdarzyć sie sytuacja ze mimo iz silnik sie nagrzał i termostat puscił , chłodnica do tego czasu przymarzła .

 

Jakie jest rozwiazanie tego problemu :

1.kiedy mamy załozony termostat i zalewamy wodą obowiązkowo karton przed chłodnice

2. płyn niezamarzający borygo/petrygo w ukladzie

3 wywalenie termostatu i teoretycznie mozna jeździć nawet bez kartonu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian71311    0

Witam :D mam takie lekkie pytania :D  Tak więc chodzi o to że kiedyś z 20 lat  temu tata pojechał do lasu i nie zauważył że pękł wąż od chłodnicy i woda się wylała  jechał  bez wody  i nagle silnik zgasł (prawdopodobnie zatarł się) napisałem prawdopodobnie ponieważ nie wiem czy się zatarł .Po 15-30 min  odczekania i wymiany węża zalania wodą silnik zapalił normalnie. Od tego momentu silnik chodzi dobrze ma moc i ogólnie działa bez zarzutów myślę że nie bierze oleju moje pytanie brzmi czy opłaca się wymieniać same pierscienie bo teraz dobre tłoki to ciężko dostać a oddac stare cylindry i tłoki do regeneracji (nawet nie wiem czy sie da to sie nie opyla) tak więc czy opłacało by się wymienic pierscinie ?   i czy bierze on olej ? bo mi się wydaję że nie bierze ;) tak więc z góry przepraszam za błędy :)  Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Jakby się zatarł to by już nie odpalił. Po prostu się przegrzał i lekko tłoki spuchły ale to są silniki odporne na takie rzeczy. Skoro później odpalił, nie bierze oleju i minęło tyle czasu to nawet nie ma sensu czegokolwiek dotykać. Zapomnij i jeździj, aż silnik będzie wymagał remontu z normalnego wyeksploatowania :)

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez sdcrisis
      czesc mam do was pytanie bo chcialbym wymienic ogumienie w 1614 ursusie i teraz mam do was pytanie poniewaz chcialbym szersze bo do tej pory mam przod 14,9. R24 i tył 18,9 R38 i teraz nie wiem jakie;/ ale czy jabym szersze zalozyl to czy felge tez musze zmienic na szersza??
    • Przez Jarekb20
      Witam kolegów.
      Problem jest następujący, od jakiegoś czasu zaczęło mi przybywać oleju w silniku (2 miesiące temu). Okazało się, że to była wina pompki paliwowej ( pęknięta membrana). Pompę zmieniłem miesiąc temu na nową. I wszystko było ok. Aż do dzisiaj. Dodam jeszcze że przed wczoraj zmieniałem olej hydrauliczny w ciągniku (wymiana na HL-46 był wlany wcześniej GL-4) , wczoraj natomiast cały dzień pracowałem z ładowaczem czołowym i dzisiaj jak się okazało przybyło 1 centymetr oleju na bagnecie. Pompkę paliwową dzisiaj sprawdzałem i jest ok. Czy możliwe że olej przedostał się do silnika od strony pompy olejowej od hydrauliki (jest ona umieszczona tuż przy wlewie oleju do silnika), Czy mógł się tam jakiś simering rozszczelnić. Czy może wymiana oleju coś spowodowała. Chciałem dzisiaj rozebrać pompę hydrauliczną, ale wiąże się to ze zdjęciem chłodnicy żeby tam się dostać (bo są dwie pompy jedna przy drugiej) i pomyślałem że może ktoś z was miał podobny przypadek.
      Proszę o pomoc i jakieś sensowne rozwiązanie.
    • Przez milosz1713
      Witam tak jak w temacie prosze was koledzy o pomoc w wyborze konrketnie chce kupić ciągnik i nie wiem jaki mam okazje kupić Ursus 1634 98r i Landini 2002 r Landini jest troche droższy od ursusa ale mniejsza z tym Ursus ma ponad 6000tys mtg Landini dokladnie 7500tys mtg proszę o pomoc w wyborze
    • Przez Jarekb20
      Witam kolegów mam Fendta 714 z 2001 roku. Wszystko chodziło ok do wczoraj.
      Podczas pracy w polu nagle zaczęło ciągnikowi przybywać obrotów najpierw do 2600 obr/min. Chciałem go zgasić ale nie reagował, a obroty wzrastały do 3000 a następnie do 3800obr/nim i tak pozostały. ciągnik w ogóle nie reagował na kluczyk. Dopiero udało mi się go zgasić odcinając przewód paliwowy od zbiornika. Po 5 godzinach jak już był zimny spróbowałem go znowu zapalić i gdy odpalił znów obroty zaczęły wzrastać. Jaka może być tego przyczyna i jak można to naprawić. Proszę o pomoc.
    • Przez milosz1713
      Witam wszystkich!!
      Mam problem z kontrolka od oleju przekrecam kluczyk nie wyswietla sie, sprawdzalem bezpieczniki niby OK , odkrecilem zegar zaróweczka jest OK sprawdzilem co moze byc nie tak prosze o jakies rady???moze cos z czujnikiem cos??
×