Skocz do zawartości
Rafiiiiiiiiii

Ursus C-360 Alternator zamiast prądnicy.

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Z tym włączeniem odbiorników też jest haczyk. Robiłem niedawno alternator w Iveco, Bosch 120A. Zużyły się łożyska, więc klient żeby odłączył wzbudzanie i poluzował pasek, żeby jakoś dojechać do domu bez ładowania. No i dojechał 30 km, ale wyczerpał akumulator prawie do zera. Zrobiłem alternator, później kontrola na stole, wszystko ok, więc klient zabrał i zamontował. Po godzinie dzwoni i mówi, że alternator się zagotował, miał ze 100°C. Mówię, że na 100% jest sprawny usterka pewnie jest w samochodzie. A on się upiera, że to wina alternatora. No to mówię żeby przywiózł. Alternator znowu na stół, wszystko ok, pokazałem, że ładuje i się nie grzeje. Pojechał zamontować i znowu to samo. Więc pojechałem. Pierwsze to wziąłem cęgi w rękę i mierzę prąd. A tam 110A, a akumulator 96Ah. No i sprawa się wyjaśniła. Alternator ładował bardzo dobrze nawet na wolnych obrotach, napięcie wynosiło 14V i po prostu nie miał dobrego chłodzenia. Jakby jeszcze włączył światła, to spaliłby stojan, bo już dużo nie brakło. Powinien albo najpierw podładować prostownikiem tak jak piszesz, albo powłączać wszystko i utrzymywać silnik na średnich obrotach. Chociaż podejrzewam, że ten akumulator już długo nie pochodzi skoro został potraktowany takim prądem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Po takim traktowaniu z akumulatorem na pewno będzie kiepsko. Najpierw głębokie rozładowanie, a później ładowanie olbrzymim prądem. Masa czynna z płyt zaczęła już na pewno odpadać na dno. Co do alternatora, to jak pisałeś miał słabe chłodzenie to się i nagrzał. Przy takim prądzie byłby ciepły, ale nie żeby parzyć i się spalić.

Najważniejsze to być świadomym tego, co może się stać gdy chcemy uruchomić silnik z mocno rozładowanymi akumulatorami. Bo przy normalnej eksploatacji, gdy wszystko jest sprawne i silnik odpala na dotyk, taki problem praktycznie nie występuję, nawet gdy alternator będzie za duży.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bayu86    13

Ciekawe rzeczy piszecie. Wniosek z tego wyciągam taki, że dobry prostownik w domu trzeba mieć!  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Oczywiście, że lepiej mieć, pomoże utrzymać akumulatory w dobrej kondycji długo czas. Podstawa to utrzymywać układy ładowania w ciągnikach w nienagannym stanie, oraz regularnie je kontrolować. Mimo to mogą zdarzają się sytuacje, że prostownik będzie potrzebny. No i jeśli ciągnik nie jest używany dłuższy czas, co 6 tygodni trzeba podładować akumulator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Bo przy normalnej eksploatacji, gdy wszystko jest sprawne i silnik odpala na dotyk, taki problem praktycznie nie występuję, nawet gdy alternator będzie za duży.

Dokładnie. Akumulator rozruchowy jak sama jego nazwa wskazuje służy do krótkiego rozruchu silnika. Ma być cały czas naładowany, a przy rozruchu rozładowywany tylko w kilku procentach i natychmiast naładowany do 100% pojemności.

Najważniejsze to być świadomym tego, co może się stać gdy chcemy uruchomić silnik z mocno rozładowanymi akumulatorami.

Dlatego własnie podałem ten przykład z Iveco, żeby choć część użytkowników zrozumiała na czym to polega. Bo przeważnie jest tak, że silnik jest w tragicznym stanie, długo trzeba kręcić, jak w końcu odpali, to przez ładowanie dużym prądem uszkadza się akumulator. A jak nie odpali, to podłączają prostownik i tak samo ładują ile tylko można, a później piszą posty, że akumulator nie wytrzymał nawet miesiąca.

Ciekawe rzeczy piszecie. Wniosek z tego wyciągam taki, że dobry prostownik w domu trzeba mieć!  :)
Samo mieć nie wystarczy, trzeba jeszcze umieć go używać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stefan1955    0

podłączyłem alternator zamiast prądnicy do C-360 P ozn.14V  462W 33A  Jubana .Dlaczego nie ładuje po dodaniu gazu tylko po 3-4 minutach jak się go odpali i to po kilku przygazowkach. A przy odpaleniu na mierniku pokazuje 12,3 a jak zacznie ładować to wzrasta do 14,2. Założyłem do T-25 od razu ładuje i pokazuje 14,5-8 .może mi kto podpowie o co chodzi.Podłączenie z rozrusznika B+ a na kontrolkę D+. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Regulator nie reguluje prądu ładowania. Oczywiście mówimy tu o prostych konstrukcjach stosowanych w ciągnikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×