Skocz do zawartości
Rafiiiiiiiiii

Ursus C-360 Alternator zamiast prądnicy.

Polecane posty

Wybrane dla Ciebie
vcc    10

Śruba m6 - do akumulatora (do rozrusznika najbliżej) a wsuwka poprzez żarówkę(kontrolkę) do 15/54 stacyjki, gdyby po odpaleniu 1 raz się nie wzbudził ustawić średnie obr silnika podać na wsuwkę prąd bezpośrednio z plusa przez chwilę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0
Napisano (edytowany)

Sądzę że @vcc wszystko wyjaśnił.

 

 

 

Post nic nie wnoszący do tematu. Następnym razem będzie nagroda w postaci 10%.

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CBMarek    4

koledzy mam alternator a jakiegos starego VW z regulatorem i jest tam trzy wyjscia jak to podłączyc. Czy do cignika podłanczam tylko dwa wyjscia jedno zostaje luzem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

Dwa szerokie są połączone razem i to jest podłączenie do akumulatora. Ten trzeci węższy to jest na kabelek od kontrolki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CBMarek    4

mój alternator z legulatorem jest to marki elektromotorwerk WS 254. połączenie do rozrusznikka wiem bo jest to szpilka na śrubke m 6. I pozostają mi dwie wolne wsówki i teraz czy spiać je razme pod kontrolke czy odzielnie ?? Jedna z wsówek wychodzi z regulatora a druga z altka. w robocie pytałem to mówili zeby ta z pod regulatora pod kontrolke dać a ta z altka co wychodzi to możliwe że jest do odczytu obrotów silnika i podpina się jak pod zegar. nie chce go popsuć spalić albo cos podobnego dla tego pytam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest to alternator z wbudowanym regulatorem. Do grubszej śrubki podłączasz przewód prądowy do akumulatora, a do cieńszej wzbudzanie (przewód od kontrolki ładowania). Ruskie alternatory mają magnes w wirniku więc powinien wzbudzić się nawet bez podłączonej kontrolki.

mam alternator ruski p25 po włączeniu kluczyka nie świeci się kontrolka a podczas pracy powyżej 1000 RPM lekko jarzy napięcie na alternatorze 13,4 na innym alternatoże było inaczej założony drugi nowy Edytowano przez tempastrzala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Koledzy potrzebuje pomocy. Mam alternator A115 45K od poloneza bodajże. Chciałem w nim wymienić łożyska, jedno zdjąłem to od koła pasowego. Gorzej z drugim. Tam najpierw idą pierścienie ślizgowe (chyba tak to się nazywa) a później jest łożysko... Pytanie jak je zdjąć? Chciałem najpierw się zapytać żeby niczego nie zepsuć ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Doradcy, to jest altek A115 czyli wirnik jak w MF na sprężarkę, pierścienie się ściąga po uprzednim odlutowaniu wyprowadzeń wirnika, w miarę lekko schodzą, 2 dni temu taki dłubałem

Edytowano przez vcc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Myśleli o tym jak w fiacie. W tamtym umiem zmienić bo najpierw idzie łożysko dopiero pierścienie. W którym miejscu odlutować na górze? Czym ściągnąć te pierścienie i czy zwykła lutownica sobie poradzi?

Kolego @VCC jakiej firmy łożyska zakładasz ? Tak żeby pochodziło następne 12lat :P

Edytowano przez pasiu66

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Zwykłą za...... się na śmierć, tylko lutownica kolba i najlepiej odsysacz do cyny, na pierścieniu widać gdzie jest lutowane, co do łożysk, najlepiej PL kryte tworzywem (RS), Jak odlutujesz przewód to wystarczy płaskim wkrętakiem podważyć i wyjdzie, tylko na palce uważaj, pierścienie się dobrze nagrzewają, jak są wytarte to warto je zmienić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek1992    34

Koledzy jest taka sprawa. Mam alternator od suzuki swift i chciałem go założyć do C-360, jak to podłączyć ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co Ty myślisz, że tu są sami jasnowidze? Podaj typ alternatora i jego zdjęcia to prawdopodobnie ktoś Ci pomoże. Jak nie to post poleci w kosmos.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10
Napisano (edytowany)

Może jakieś foto złącz z tyłu i ich opis bo sama naklejka niewiele daje

 

EDIT:

Doszedłem, że to Denso.

http://www.4start.eu...-10-p-2321.html

IG plus po stacyjce

L kontrolka

Śruba na plus do akumulatora

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Że Ci się chciało szukać ;) Swoją drogą sprzęt z najwyższej półki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Osobiście wolę ELMOTa lub MAGNETONa, są odporne i z częściami nie na problemua na rynku wtórnym towaru nie brakuje, chociaż do swojego Magnetona kółko musiałem toczyć i osobiście bardziej skłaniam się ku napięciu ładowania 14.2V niż 14.5V ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Patrząc z ekonomicznego punktu widzenia całkowicie się z Tobą zgadzam. No i taki alternator Denso jest może trochę zbyt delikatny do C-360 z silnikiem S 4003. Gdyby to był 3P to jeszcze by uszło. Co nie zmienia faktu, że Denso produkuje najlepsze części elektrotechniczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Słuchajcie.Mam taki alternator od mercedesa tylko nie wiem jak go podłączyć.Zdaje mi się że to będzie tak:

 

 

Dwa duże to B+ to podłączyć pod rozrusznik

Ten mniejszy koło B+ to do kontrolki

A ten trzeci to zdaje mi się że to będzie podłączenie do kondensatora przeciw

zakłóceniowego do radia

6a40865c821bd7c7m.jpg

 

jeśli się mylę to mnie poprawcie :)

Edytowano przez locke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak jak piszesz. B+ wyjście prądowe, D+ kontrolka.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SipmaZ224    59

Panowie, rozmawiałem już na PW o moim problemie z @vcc niestety mi się spieszy a problem dalej nie jest rozwiązany,

Mam założony altek z Elmotu A124F2+regulator mechaniczny, wcześniej kontrolka była na przekaźniku lecz czasami nie łączył i chciałem go podpiąć bez niego ponieważ na szybko zobaczyłem że ciapku mam taki sam altek, a jest bez przekaźnika.

Niestety okazało się że w ciapku jest A124F, ale jak zawsze za późno.

 

Po odpaleniu kontrolka zgasła lecz po chwili się zaświeciła i teraz nie gaśnie, no to założyłem spowrotem ten przekaźnik lecz nie starty tylko nowy. Sytuacja ta sama, kontrolka po zapaleniu silnika zgasła lecz po chwili zapaliła się i do teraz nie gaśnie.

Przekaźnik podłączyłem według schematu od @elektrotecha:

http://www.agrofoto.pl/forum/topic/4001-schemat-ladowania-akumulatora-w-oparciu-o-alternator-zuk-6-diodowyz-sygnalizacja-ladowania-dla-ursus/

 

Na starym przekaźniku jeden kabelek od kontroli był podpięty do przekaźnika, a drugi do styku 15 w stacyjce, a według tego schematu ma być pod masą, a nie plusem po kluczyku.

 

Może w tym tkwi problem?

 

Niestety nie pamiętam nic więcej jak było podłączone wcześniej dlatego pytam tu o jakiś ewentualny schemat takiego podłączenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×