Skocz do zawartości
Wafel

Fendt 308 lsa siedzenie

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Wafel    0

witam.posiadam fendta 309 lsa i niedawno zakupiłem fendta 308 ls. ciagnik posiada siedzenie pneumatyczne ale mam znim problem, tzn rozkreciłem je i znalazłęm tam mały silniczek z takim jak by tłoczkiem co pompuje to siedzenie. mam probelm polegający na tym iz nie chce mi nabić powietrze tak aby było wystarczająco. co zrobić z tym czy idzie to zastapic czymś innym lub jakoś to naprawić ??!! nowy w sklepie taki kompresatorek ( jesli tak to nazwać ) kosztuje ok 1000 zł !! czy jest opcja zamontować tam coś innego lub go naprawić ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

ale pompuje jakiekolwiek powietrze ? możliwe że na cylindrze w środku poszła guma uszczelniająca rozkręć to i sprawdź , nie wiem jak w tym konkretnym modelu ale to jest dość częsta przyczyna.


Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymek85    11

U mnie też był problem z siedzeniem więc podłączyłem na krótko silniczek i dorobiłem włącznik osobny i teraz wszystko śmiga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wafel    0

ale pompuje jakiekolwiek powietrze ? możliwe że na cylindrze w środku poszła guma uszczelniająca rozkręć to i sprawdź , nie wiem jak w tym konkretnym modelu ale to jest dość częsta przyczyna.

tak też było ze zostały tam jakieś opiłki gumy ale ten tłoczek już chyba dostał popalić i nabija ale jak siedze i włącze to nie ma mocy nabić, wymyłem i wydmuchałem wszystko i lipa ;/ trzeba by cos chyba dopasować jakić oring lub uszczelke, hmmm ciezko powiedzieć czy coś z tego bedzie..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

dokładnie kolego musisz dopasować uszczelke albo oring nie wiem co dokładnie tam masz,tak jak pisałem jest to najczęstsza przyczyna i generalnie jest tam cięzko coś dobrać ale może Ci sie uda, wyczyszczenie nic tam nie da jeżeli się nie uda pozostaje kupno nowego kompresora ewentualnie możesz kupić najtańszy kompresor samochodowy taki pod zapalniczke rozkrecic go i zobaczyc czy gumka z z cylindra nie pasuje akurat do twojego koszt jakies 15-20 zl ewentualnie po parametrach dojsc i poszukac kompresory od zawieszenia samochodowego uzywany juz mozesz kupic od 300 zł np takie coś http://allegro.pl/pompa-nivo-niwo-kompresor-bmw-e39-i2038612486.html

Edytowano przez elku87

Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wafel    0

dokładnie kolego musisz dopasować uszczelke albo oring nie wiem co dokładnie tam masz,tak jak pisałem jest to najczęstsza przyczyna i generalnie jest tam cięzko coś dobrać ale może Ci sie uda, wyczyszczenie nic tam nie da jeżeli się nie uda pozostaje kupno nowego kompresora ewentualnie możesz kupić najtańszy kompresor samochodowy taki pod zapalniczke rozkrecic go i zobaczyc czy gumka z z cylindra nie pasuje akurat do twojego koszt jakies 15-20 zl ewentualnie po parametrach dojsc i poszukac kompresory od zawieszenia samochodowego uzywany juz mozesz kupic od 300 zł np takie coś http://allegro.pl/po...2038612486.html

no własnie wyszyszczenie nic nie dało ;/ no musze jeszcze raz rozebrać i podpatrzeć cos podobnego, narazie straszne mrozy i odechciewa sie robic cokolwiek. hmm to mówisz ze ewentualnie cos takiego np od bmw mozna by założyć ?? kupno nowego odpada bo za 1000 zł to kupie siedzenie ale mechaniczne na tym pneumatyku az tak mi nie zalezy. hmmm no zobaczymy....... moze ktos jakis inny pomysł naśle :)) dzięki za podpowiedz :)

Edytowano przez Wafel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rewoluszyn    10

Z kolei ja mam problem z uciekającym powietrzem z fotela co jakiś czas trzeba je dopompowywać bo fotel max się obniża. Tak chyba nie powinno być ;) ? Gdzie tkwi problem? I jeszcze jedno pytanie trochę nie w temacie odnśnie gdzie mogę dostać nową tapicerkę na błotniki w kabinie i w jakiej cenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kuba284
      Witam!
      Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.
       
      Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

    • Przez piott308
      witam mam problem z fendtem dzis gdy jechałem ze wzniesienia ciagnik zgubił bieg tzn myslałem ze bieg wyskoczył ale jednak nie 
      z  biegów 1  2  3 nie chciał wogule ruszyć    biegi działały tylko 25 30 40 
      po zgaszeniu ciągnika i ponownym rozruchu wszystko wróciło do normy ale tez tylko chwile i dalkej to samo 
      błedów na komputerze 0 
      co sie mogło stac
       
    • Przez Mateusz0188
      Cześć,
      Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.
      Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.
      Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 
      Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.
      Spotkał się ktoś z was z podobną usterką?
       
       
       
    • Przez piott308
      witam mam problem z fendtem 310 z cianika dobiega taki gwizd jak by sie jechalo na włączonym napedzie
      gwizd jest słyszalny na puszczonym sprzegle wraz ze wzrostem obrotów silnika staje sie głośniejszy gdy nacisne sprzegło  wszystko wraca  do normy
      wczym moze byś problem ?
      prosze o pomoc
    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
×