Skocz do zawartości
krystek1992

Układ hamulcowy Zetor X540, Proxima, Forterra

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

tomaszo    0

Koledzy,mam problem z tym hamulcem.Otoż poprzez niedopatrzenie kierowcy zapiekło cylinderek hamulcowy osi napedowej,ciagnik stosunkowo nowy bo ma przepracowane dopier 500 mth,przy okazji wygrzało uszczelniacze przystawki napedowej,smar z krzyżaka wału napedowego oraz zwegliło klocki hamulcowe.Teraz zastanawiam się co zrobić z tym zaciskiem,czy go całego regenerować czy tez zakupić zestaw naprawczy tj.uszczelniacze i próbować samemu zmienić tylko uszczelniacze.Dodam że nigdy nie miałem styczności z taką robotą.Zacisk jest firmy KNOTT 4x40 a zestaw naprawczy kosztuje 150 zł oryginał.Dodam że cena nowego zacisku to ok.2500 zł,nie wiem, drogi czy nie według innych marek. Znajomy mechanik radził nawet aby tylko rozruszać cylinderki,napastować i powinno dalej chodzić bo ponoc nie wyrobiony za bardzo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mariusz(ZDUN)    167

No po 500set godzinach to wyrobiony być nie powinien jeśli sam docisk nie jest uszkodzony ani powierzchnie tłoczków to można poddać regeneracji ale swoja drogą dość dziwne to jest że się zapiekły nie było tam przez przypadek nalane co się tam nie powinno znaleść?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


krzysztofz14    14

U mnie zardzewniały dwa cylinderki i blokowało.Nie było tam smaru,złożone na sucho.W porę zauważyłem i ni się nie uszkodziło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

:D co za pytanie :P pytasz nas czy oszczędzać swoje pieniądze czy nie :D ? grubo poniżej ceny nowego zacisku zmieścisz się z częściami i całą robotą ( nawet dwóch ;):D ) znajomych mechaników...jak potrafisz zrobić to sam będzie jeszcze taniej... wybór należy do Ciebie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

weasprox    17

Kolego pomóc nie pomogę bo się nie znam ale gdybyś mógł powiedzieć z jakiego powodu się to stało byłbym wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomaszo    0

Niestety już po gwarancji :wacko: Prawdopodobnie jedna strona zacisku była zle złożona bo klocki z jednej strony zjechane do spodu z drugiej zaś jak nowe,może za mało założono podkładek dystansowych przy skladaniu w fabryce.Zalane ewentualnie mogło być tylko wodą przy myciu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




DAREK    22

przede wszystkim nie może to być smar ropochodny (żadnej ropy ,benzyny towotu ) tylko specjalny do zacisków (możesz cały tłoczek posmarować )dostępny w sklepach motoryzacyjnych . Przy demontażu jak i montażu uważaj żeby tłoczek nie szedł ukośnie (żadnych sił powodujących jego jednostronne przechyły) bo albo go porysujesz albo zniszczysz uszczelnienie .

Edytowano przez DAREK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


DAREK    22

były wersje klocków bez kabelków ,więc może nie będzie instalacji w ciągniku. Elementy układu hamulcowego nie mogą mieć styczności z produktami ropochodnymi i nie rozumiem dlaczego użyłeś takiego smaru?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


tomaszo    0

Do skladania używam past hamulcowych.Wszystko powyczyszczane,lekko wysmarowane,nowe oryginalne zestawy naprawcze,odpowietrzone no i teraz po 40 mth znowu przedni hamulec <łapie> ale po rozlaczeniu pedalow i hamowaniu pojedynczymi pedalami jest ok,za to hamowanie nie takie jak ma byc.Czego sie jeszcze moge czepic,ktory to jest ten zawor rozdzielajacy hamulce na przednia os?Forterra 11441.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powitac zetoromaniaków

 

proximka od pewnego razu nie chce zemną współpracować gdy naciskam pedały hamulca trzyma tylko 1 koło powiedzmy prawe, gdy rozłacze pedały i przyciskam pojedynczo to koła trzymaja poprawnie raz prawe raz lewe

 

czy w proximie 8441 jest jakis zawór sterujacy siła hamowania na poszczególne koła

 

jakies sugestie?? plyn jest, zapowietrzony układ raczej nie mozliwe

Edytowano przez PROXIMAMICHAL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



romanwiatr    0

Podpowiedzcie co jeszcze zrobić. W proximie 7441 zapowietrzają się hamulce, zawsze odpowietrzałem i było ok. Najpierw uchodziło powietrze wiec odłączyłem obwód pneumatyczny od wyrównywacza siły hamowania, za kołem  z prawej strony. Kilka razy odpowietrzałem właśnie tam za kołem, oraz pod kabiną i było ok. Ostatnio odpowietrzam i brak efektu, płyn podczas  deptania tryska bez powietrza, a hamulce trzymają, nie wiem co jeszcze zrobić.

Wszelkie sugestie mile widziane. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Quercus78    5

Man problem z hamulcami w 9540. W czasie jazdy hamulce same blokują, poedał robi się twardy, ciągnik nie może sam ujechać. Jak postoi przez noc rano wszystko jest OK. Po jakimś czasie normalnej jazdy nie ma reguły po jakim znowu hamulec blokuje. Zwiększyłem luz między pedałem a tłoczkiem pompki ale nic nie pomogło. Miałktoś taki przypadek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masseyf12    33

Ja mam taki przypadek w proximie 9541 plus. Hamulce ciągle mi się zapowietrzają, nieraz zblokują koła że nie idzie jechać.  Jak  postoi to się odblokują i tak w kółko ... Płynu nie ubywa, tak samo luz zwiększyłem i nic. Serwis załamuje ręce i nie potrafi powiedzieć czemu tak się dzieje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Krystian86    5

Witam. Co może byc przyczyną nie odbijania do końca powietrza z hamulców, a co za tym idzie delikatnego zapowietrzania ich. Dodam,że jak zaciąg i puszczam ham. reczny to wszystko wraca do normy???? Ciągnik dodatkowo zaczął jak gdyby trząść przy hamowaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

denis940    0

Witam. Ja też mam ten problem w Z 10540. Wymieniłem cylinderki i wyrównywacz, naprawiłem sprężarkę bez zmian. Dodam, że hamulce pneumatyczne też nie działają. ciągnik kupiłem zimą- sprowadzony. proszę o pomoc, Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DarekD    56

w 10540 montowano rózne kombinacje zaworów powietrznych  ( zależnie od rocznika ) i różne instalacje : jedno  lub dwuobwodowe .

Musisz doprecyzować !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

denis940    0

Instalacja jedno i dwuobwodowa. A hamulce blokują się w czasie jazdy. Był też problem z blokadą wymieniłem zawór- jest ok. Elektrozawór przy zbiorniku też nowy. stary zapieczony i nie był podłączony. Czy to może być tego przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez COUNTRYSERVICE
      Mam problem ze wspomaganiem (ciągnik na gwarancji, serwis się tym zajmie, ale może ktoś wie co to). Czasem przy bardzo wolnej jeździe nie da sie skręcać, jest duży opór, zatrzymuję sie sprawdzam co sie dzieje i koła stoją w miejscu, ale kierownicą można pomało skręcać. Podobnie jest w "trasie" : wyjeżdżam z domu, kierownica przy kołach na wprost jest ustawiona prosto, po 10 kilometrach przy kołach na wprost kierownica jest przekręcona o 45 stopni, a wkażdym zakręcie muszę "dokręcać", żeby sie w nim zmieścić. Krótko mówiąć kierownica swoje, koła swoje....
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez tomi382
      Czy ma ktoś informacje co do nowych modeli proximy odnośnie chip tuningu? Nowe Proxy mają pompę wtryskową sterowaną elektronicznie więc wydaje mi się że można poprawić program podnosząc moc o 20-30%.
    • Przez roberti
      Witam Panowie mam taki problem z zetorem forterra hsx 120. 2013r. zaczął rozłączac rewers. na wyswietlaczu Literka ,,N'' myga gdy chce go zapalic. tak jak myga f. dzieje sie tak jak jest gorąco. gdy schłodze cały rewers okładami z lodu wtedy jest na jakis czas spokój az się znów nie nagrzeje i znów rozłącza i nie da się jechać. a jak zgaszę to juz ie można zapalic. nie wiem co zrobic a nowy kosztuje ok. 1500zł
×