Skocz do zawartości
krystek1992

Układ hamulcowy Zetor X540, Proxima, Forterra

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
ZF9641    16

Jeśli z cylinderka to go wymień, ale prawdopodobnie wycieka ci olej z tylnego mostu Na wodziku od hamulca 10 cm nad cylinderkim jast uszczelniacz.Sam to przerabiałem 3 dni remu,numer katalogowy 78 22 70 20,cena 24 zł ,wymiana 30 minut.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZF9641    16

Wystarczy sprawdzić co to za płyn wycieka ,mają inną konsystencję i zapach.Jeśli to olej to na zimno nie leci a po rozgrzaniu zapierdziela.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ferus07    0

mi się wydaje że to wycieka płyn hamulcowy ponieważ nie śmierdzi tak jak olej w moście(Aral). Dużo bardziej cieknie ten płyn jak jadę z przczepą z podłączonymi hamulcami. I ten uszczelniacz co o nim pisałeś to nazywa się uszczelniacz hamulcowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luc826421    4

Podepnę się pod temat. Od pewnego czasu mam problem z hamulcami w proximie 6421. Wszystko zaczęło się ok 3 lata temu: podczas koszenia rozpiął się wałek WOM, zblokował na krzyżaku i zdusiło ciągnik, podczas powrotu do domu zaczęły blokować się hamulce, ale co ma WOM do hamulców? Później odpowietrzyło się układ hamulcowy i wszystko było ok jak nie używało się hamulców. Problem pojawiał się rzadko ale tylko w prawym kole i zazwyczaj zaraz ustępował. Dziś znowu mam problem, ciągnik stał kilka miesięcy i nadszedł czas aby go uruchomić, wszystko było dobrze dopóki nie użyło się ręcznego i hamulca nożnego, zblokowało najpierw jedne koło, potem drugie. Pedały zrobiły się miękkie to odpowietrzyliśmy cały układ ( przy regulatorze pneumatycznym i pod kabiną) i nic nie pomogło, owszem po odpowietrzeniu pedały sa twarde ale nie słychać nawet syku powietrza podczas hamowania i zaciągania ręcznego, blokada nie działa; więc szukaliśmy dalej przyczyny: nasmarowało się wszystkie elementy mechaniczne, które są na zewnątrz i dalej nic, w końcu położyłem się pod ciągnik i poruszałem taką dźwigienką od hamulca ręcznego, która jest w owym regulatorze pneumatycznym, coś tam pomogło, przez pewien czas było słychać syk podczas hamowania, jedno koło puściło, ale po kilku metrach dalej to samo, więc podpięło się proxę pod drugi traktor i ciągało się po łące, w końcu prawe koło puściło, lewe jeszcze lekko trzyma ale jakoś doczołgaliśmy nim się do garażu :) Czy to wina regulatora pneumatycznego czy cylinderki nie odbiły? Będę bardzo wdzięczny za pomoc.

Edytowano przez Luc826421

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam

potrzebuje pomocy przy wymianie płynu hamulcowego przestałały pompować pompki pedały są bardzo miękkie nie chce zassać płynu ze zbiorniczka. Dłuższe pompowaqnie nic nie daje z odpowietrzników nie leci płyn. Dodaje że stary był tak gęsty że nie chciał swobodnie wypłynąć i tzreba było naciskać pedały lecz w zbiorniczku nie zabrakło płynu. Jak rozwiązać ten problem?


Nie zezwalam na użycie moich fotografii i komentarzy do jakichkolwiek celów bez mojej wiedzy i zgody na piśmie, nie zezwalam na kopiowanie i ich zmienianie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adizetor    35

Hmm, ja mialem problem z cylinderkiem, wylecial przez niego caly plyn i zapowietrzyly sie hamulce.

Wymienilem cylinderek, dolalem plynu, odpowietrzylem i dziala elegancko ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mi się pompka zapowietrzyła


Nie zezwalam na użycie moich fotografii i komentarzy do jakichkolwiek celów bez mojej wiedzy i zgody na piśmie, nie zezwalam na kopiowanie i ich zmienianie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam następujący problem z hamulcami : hamuje mi tylko lewe koło, jeśli rozdzielę pedał hamulca to lewy pedał zachowuje normalnie i lewe koło bierze normalnie a prawy pedał wpada w podłogę i prawe koło nie hamuje . Czy ktoś wie w czym może tkwić problem ?? Dodam że płyn nic a nic nie ubywa pompka raczej sprawna ponieważ słychać jak w przewodach po naciśnieciu przelewa się płyn.

 

Drugie pytanie gdzie znajdują się jakie kolwiek odpowietrzniki do odpowietrzenia hamulców i jak to sprawnie przeprowadzić. Jakieś fotki z miejscem odpowietrzników mile widziane ;) Z góry dziękuje za odpowiedź i pozdrawiam ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piwex16    34

w kabinie masz koło siedzenia dwie okrągłe deliekli wyjmij je i masz rurki na wieżchu a drugie miejsce jest za prawym kołem albo odkręć lub wejdz pod niego i msz tam dwa odpowietrzniki


Miłość :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proximaplus    1

Ja miałem tak samo tylko u mnie nie hamowało lewe koło a więc odpowietrzyłem i jest już dobrze.Więc są 2 msc w których można odpowietrzyć hamulce jedno jest z prawej strony pod spodem ciągnika zaraz za schodkami i tam jest po przekątnej tzn,jeśli nie hamuje tobie prawe koło to odpowietrz lewy odpowietrznik,drugi znajduje się pod kabiną tak jak kolega już wcześniej napisał


Jeżeli nie zainwestujesz to nie będziesz miał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qedro    0

Witam. Tak jak w temacie pojawił się problem z hamulcami w Proximie 85. Podczas hamowania na dwa koła hamuje tylko prawe koło. Po rozblokowaniu pedałów i hamowaniu jedną jak i drugą stroną wszystko działa prawidłowo. Hamulec ręczny również działa na dwa koła. Co może być przyczyną że hamuje tylko na jedno koło?

 

Dodam jeszcze żę gdy rozblokuje pedały i przy próbie wciskania dwóch pedałów na raz ten lewy wpada jakby nie było ciśnienia,a przy hamowaniu oddzielnie wszystko gra. Wygląda jakby był padły wyrównywacz ciśnienia jednak nie do końca wiem czy to dobra diagnoza. Proszę o pomoc i z góry dziękuje. Prosiłbym również o jakieś wskazówki jak się zabrać za naprawę tego i co gdzie szukać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proximaplus    1
Napisano (edytowany)

Witam wszystkich.Mam do was pytanie.Czym było by to na tyle łatwe aby wymienić cylinderek lewego tylnego koła w zetorze proxima 8441 z 2008 roku samemu?

Chciałbym was prosićo bardzo cenne dla mnie porady jak to zrobić,jeżeli mieliście taki problem.Pozdrawiam

Edytowano przez proximaplus

Jeżeli nie zainwestujesz to nie będziesz miał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mrzetor115    0

łatwość wymiany jest dosyć prosta ja w forterra z 2006 w 5 minut wymieniłem tam masz tylko 2 śruby które trzymają cylinderek i 1 od płynu hamulcowego i 1 ta do góry od hamulca postojowego tylko sprawć czy wylatuje z cylinderka czy z mostu bo tam też może wylatywać olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proximaplus    1

Witajcie chciałbym was zapytać jak wymienic płyn hamulcowy w zetorze proxima 8441(2008r) tak żeby nie zapowietrzyć całego układu hamulcowego? A także jak je odpowietrzyć? Pozdrawiam


Jeżeli nie zainwestujesz to nie będziesz miał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor85    2

Witam jeżeli masz instrukcje obsługi to tam jest dokładnie opisane jak odpowietrzyć układ hamulcowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam nadal nie rozwiązałem problemu z tym hamulcem odpowietrzanie nic nie dał wypompowałem cały stary płyn zaczął lecieć nowy i pedał po chwili nie naciskania zrobił sie miękki. :( Pojechałem do serwisu zapytać co może być przyczyną i mechanik po tym jak podałem mu rok produkcji proxy (2008) powiedział aby wypiłować szczeline w takim aluminiowym kołnierzu aby uciekało tędy powietrze. Zrobiłem tak jak powiedział po naciśnięciu rzeczywiście powietrze wydostaje się przez szczelinę ale ppo odpowietrzaniu nadal nie ma prawego hamulca. Objaw jest nastepujący pompuje ok 10 razy pedałem hamulca (prawym) i dopóki go trzymam koło hamuje lux lecz gdy puszcze pedał widzę jak w zbiorniczku podnosi się poziom płynu i po ponownym naciśnięciu na pedał on laduje w podłodze już nie mam pomysłu co może być nie tak bo pompka jest raczej sprawna skoro zaciąga płyn i popodpompowaniu koło na chwilę hamuje.

 

Dodam że odpowietrzałem tylko tym odpowietrznikiem znajdującym się za kołem bo pod kabiną żadnego nie znalazłem tak jak nie znalazłem dekielków w kabinie obok siedzenia (może jestem ślepy :D w co watpię ;)) Proszę o pomoc ponieważ zatrzymanie obciążonego ciągnika z jednym hamulcem jest dosyć ciężkie. Dziękuję i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

Od niedawna jestem posiadaczem Zetora 9540 no i pojawił się problem. Cieknie płyn z jednej pompki hamulcowej. Objeździłem wszystkie sklepy , nie mają. Jest w GRENE , ale za 280 zł troche to za drogo. Podobno zestawów naprawczych do tych pompek nie produkują. Miał ktoś z tym doczynienia? Może jakiś zamiennik? A czy w innych zetorach np. Proxima ,Forterra są też takie same jak w 9540? Pomoże ktoś co z tym poradzić?


Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

baks17 dzięki za namiar. Nawet fajny sklepik, szkoda że mało zdjęć oferowanych przedmiotów. Jutro do nich zadzwonię.

Gdyby ktoś mógł jeszcze coś poradzić to proszę pisać.


Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam podobny problem hamulcem

 

w moim przypadku lewe koło nie hamuje :(

jesli [edały sa połaczpne to działa tylko prawe koło gdy rozłacze i wciskam pojedynczo to lewo koło hamuje normalnie tylko pedał wchodzi ok 5 cm głebiej od prawego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Autofan
      Co sądzicie o dwóch nowych modelach Zetora Utilix i Hortus które miały premierę na targach Agritechnica w Hannowerze:
      http://www.zetor.cz/zetor-utilix
      http://www.zetor.cz/zetor-hortus
      Jak się podoba wam Major w nowej stylistyce?
      http://www.zetornewshape.com/cs/
       
    • Przez ursusikc330m
      Witam wszystkich,mam Zetora Proxime 110 plus z 2011r i mam pytanie czy jest w niej zawór EGR??
       
    • Przez luck30w
      Mam zamiar kupić zetora Forterre 105 tylko mam dylemat czy brać standardowe 14,9 R24 przód 18,4 R38 tył czy może szersze? Proszę użytkowników tych ciągników o opinie.
    • Przez wojtas
      Tak jak w tytule -kierunkowskazy  w proksie a właściwie ich brak. włącznik działa kontrolka działa a nic nie miga . prawdopodobnie przerywacz. może ktoś go wymieniał i wie gdzie się on znajduje bo nie mogę go namierzyć pomimo zdjęcia osłon pod tablicą zegarów. 
    • Przez Quercus78
      Chcę kupić ładowacz czołowy do zetora 9540 i nie mam pojęcia jaki. Producentów jest wielu , ale jaki wybrać.Będzie służył głównie do załadunku obornika,wapna i podnoszenia big bagów z nawozem. Pomoże ktoś ze swojego doświadczenia.
×