krystek1992

Układ hamulcowy Zetor X540, Proxima, Forterra

Polecane posty

Wybrane dla Ciebie
krystek1992    14

Mam Zetorka 9641 i mam z nim problem mały. Co jakiś czas zapowietrza sie mi w nim tylni prawy hamulec. Mechanik mówił że trzeba instalacje uszczelnić. No i właśnie nie wiem gdzie to trzeba uszczelnić, jak i czym. Może ktoś już z tym sie spotkał, bardzo bym prosił o pomoc.


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    110

Trzeba dać miedziane podkładki pod wszystkie nakrętki itp.




 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    14

A może coś konkretniej gdzie trzeba je dac? Pod wszystkie miejsca które sie skręca...?


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piszczo123    0

moim zdaniem to płyn gdzieś ci ucieka, u mnie ciekł cylinderek z jednej strony,jeszcze sprawdz od strony wału tam idą pod kabiną też dwa przewody też lubi cieknąć , podkładkami nic nieuszczelnisz(jedynie przy pompce) bo wszstkie przewody mają koncówki z gwintem

Edytowano przez wsk125ccm
Cyt. poprzedniego posta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mackov    5

jeśli to ten sam układ co w proximie to ja mam taki sam kłopot serwisant powiedział mi że to układ wspomagany powietrzem i tam jest problem membranka sie zawiesza i nie oddaje zużytego powietrzana zewnątrz i hamulec powoli sie zapowietrza kazali mi wypiłowac rowek w takiej aluminiowej obudowie zeby nim powietrze uciekało ale ja sie uparłem żeby mi te część wymienili na nowa za jakis tydzien bedzie mechanik i wtedy dokładniej będe wiedział w czym rzecz i powiem żeby mi pokazałjak i co z tym rowkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mackov    5

piszczo mam forterre11441 od 4 lat i proxime prawie2 lata jak macie jakies pytanka to jak w dym co wiem to pomoge pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bodzio1108    180

A więc tak: Ja miałem podobny problem w Proximie plus 9541 (hamulce 4x4), mianowicie zapowietrzyły mi się hamulce całkiem na wszystkie koła. Wszystko za sprawą tego że jest taki zaworek pod kabiną z prawej strony zaraz za zbiornikiem paliwa i w nim są dwa tłoczki, jak się naciśnie na hamulec to jeden tłoczek popycha drugi tłoczek który jest od dwuobwodowych humulcy do przyczep i wtedy może przedostać się tam powietrze z układu powietrza. Nowy zaworek kosztuje 1500zł, ale jako że serwis był niedaleko mnie to wpadli mi je odpowietrzyć i zrobili takie nacięcie w obudowie, aby to powietrze mogło swobodnie się wydostać na zewnątrz. Podobno tak jest w tych ciągnikach i producent wymyśłił takie rozwiązanie w "teraźniejszych" modelach i serwis ma prawo wykonać to nacięcie nawet na gwarancji nie tracąc jej. Jak byli u mnie to mówili że to już nieraz takie nacięcia robili. A nowy zaworek może wytrzymać tyle samo co ten orginalny, albo i krócej.


Sprzedam:
Schładzalnik na mleko Alfa-Laval 650l

kontakt na pw lub gg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piszczo123    0

teraz ja mam pytanko może nie związane akurat z tym tematem czy u was we forterrach jak się depnie po cheblach to czy ciągnik drgania przechodzi ,czy to może wina tej tarczy na wale odkształciła się czy poprostu tak te typy mają ,u mnie tak się dzieje i troche jest to denerwujące

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mackov    5

żadnych drgań na całej cypie czy to na szosie czy w polu pod obciążeniem nie zauważyłem dokładniej opisz w jakich momentach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piszczo123    0

przy wolnej jeżdzie jest ok jak się depnie nic nie drga ,ale jak się szybciej jedzie i i się przychamuje to jest drrzenie ,tak mi się wydaje że to tarcza na wale ,(podobne objawy tak jak w aucie jak się tarcza skrzywi to też są takie drgania)wydaje mi się że to ta tarcza bo raczej okładzinom w zwolnicach nic nie jest bo się w oleju moczą ,ale jak u ciebie mackov nie ma z tym problemu i nic się przy chamowaniu nie dzieje to znaczy że u mnie jest coś żle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mackov    5

przykro mi ale cos faktycznie jest nie tak i pewnie masz racje z ta tarczą.tak na marginesie to strasznie wkurzające jak sie cośpsuje w tych nowych maszynach człowiek dba o nie spłaca raty trzęsąc portkami czy podoła bo rynek nie pewny.mogły by sie odwdzięczyć bezawaryjnością

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piszczo123    0

na dniach ją wyjme i zawioze tam gdzie samochodowe tarcze przetaczają będzie to najtańszy koszt , potem zobacze dalej,a z tą awaryjnoscią niestety nie jest za dobrze ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    14

A moze zdaje Ci sie. Jest taki moment gdy jedziez po asfalcie ze czuc drgania ale to idzie od przednich kół a dokladniej od bieznika gdy przod jest slabo dociazony albo gdy masz za duzo powietrza... To normalne...

Edytowano przez wsk125ccm
Cyt. poprzedniego posta.

Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamieniak89    28

No to dla mnie też się w forterze raz zapowietrzyło prawe tylne koło, i przy odpowietrzaniu płyn jak wyciekał to był taki jak kawa z fusami, po kilku przepompowaniach ciekł już czysty. A co do tego drżenia to ja zauważyłem że jest to od przednich kół, i zazwyczaj na twardej drodze typu asfalt, albo ubita droga gruntowa, i tam występuje drżenie, kiedyś nawet na odcinku takiej piaskowej drogi i na polu rozpędzałem się i przy hamowaniu nie było tego efektu.


Nareszcie mam nowy aparat :)

Moje filmiki na YT http://pl.youtube.com/user/michalh89

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    14

No tak jest co do tego drgania. A płyn nigdzie nie ucieka bo cały czas jest taki sam stan...


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszbor    0

Witam moze ktos mi pomoze podczas rozgrzania sie hamulcow blokuje mi sie hamulec na przedniej osi i jak ruszam to mocno drżą przednie kola gdy ostygnie jest ok, odpowietrzalem i nic ale jak rozlacze hamulce na pojedyncze kola to wdedy nie chamuje przod i jest wszystko dobrze i czy wam podczas hamowania drży przod jesli ktos mial taki przypadek prosze o dop.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszbor    0

Dla waszej wiadomosci dzisiaj byl serwis wymienili caly zaciszk hamulcow na przednim wale i jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mattyy1920    0

Mam Zetora Fortere 11441 i gdzieś tak od wakacji borykam się z problemem hamulców.Otóż tak gdzieś w czerwcu zmieniona została jedna tarcza bo była zjechana a po tej zmanie traktor hamował dwoma kołami no i po jakimś czasie zaczą hamować tylko jednym.Gdy się hamuje odzielnie pedałami to jest dobrzę.Dodam jeszcze że zostały zmienione pompki z przodu i styłu i były regulowane hamulce ale to nic nie daje,machanicy załamują ręce i nie wiedzą co się dzieje może wy macie pojęcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

A zauważyłeś może u siebie że jadąc do przodu po naciśnięciu hamulca, hamuje Ci jedno koło, a jadąc do tyłu i hamuje koło z drugiej strony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7341Zetor    0

zobacz samoregulator mógł się zaciąć w ostateczności też zobacz zawór pnęumatyczny no chyba że zapieczony cylinderek a sprawdz czy po jeżdzie nie jest ciepła obudowa tylna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mattyy1920    0

zobacz samoregulator mógł się zaciąć w ostateczności też zobacz zawór pnęumatyczny no chyba że zapieczony cylinderek a sprawdz czy po jeżdzie nie jest ciepła obudowa tylna

A gdzie się ten samolegulator i zawór pneumatyczny znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertg7
      Witam!
      Problem z pompą wtryskową w zetorze proxima plus 9541, zakleja się i ciągnik nie odpala albo faluje na obrotach podczas pracy. Panowie którzy czyścili mi pompę twierdzą że to od oleju silnikowego. zmieniłem olej na inną markę i jest chyba jeszcze gorzej. Dodam że ubywa mi płynu chłodniczego a wycieku nie widać, i oleju tez nie przybywa. Może miał ktoś podobny problem i coś podpowie
    • Przez Terracan
      Witam .Panowie proxima 100cl,400mg.Od nowego sprzegło brało od samej góry ,twarde.Ostatnio pedał zrobił się na pół miękki i wysprzeglał tylko od połowy.Dziś po naciśnieciu sprzegła,sprzęgło nie odbiło jest przy podłodze nie można wysprzęglić i biegu wrzucić. Padał jest przy podłodze ma z 5cm luzu i nie można go podnieść do góry.Jak by był przyblokowany. Może ktoś miał tak i może doradzić co się stało.
    • Przez king558
      Mam problem z zetorem 10540.
      Mianowicie zaciska się hamulec na tarczy na wale napędu (spaliłem już klocki do zera)
      Rozebrałem zaciski:
      jeden tłoczek był zapieczony ,że ciężko było go wydostać, ale udało się (były lekko pordzewiałe i miały wżery )
      wyjąłem wszystkie,wyczyściłem ,założyłem nowe uszczelniacze,odpowietrzyłem i niby wszystko chodziło
      Złożyłem ale dalej się zaciskają i się palą
      Chwilowo na potrzeby robót w polu odłączyłem ten hamulec całkowicie ale muszę to jakoś opanować.
      płyn jest nowy bo wymieniałem jedną pompkę na nową.
      Po prostu po zahamowaniu tak jakby klocki się nie cofały.jak odkręcę odpowietrznik i rozepchnę śrubokrętem to się cofną ale odpowietrznikiem leci tylko sam płyn bez powietrza.
      I po naciśnięciu dalej to samo.Przed złożeniem niczym nie smarowałem tłoczków
      Dziękuję z góry za pomoc
       
       
    • Przez darus74
      Część, orientuje się jakie sprzęgło jest w przystawce do włączania przedniego napędu - kłowe czy na tarczki jak w ciężkiej serii ursusa. Może ktoś rozbierał i pamięta ?
    • Przez Mecha
      Zetor forterra 11441 nie kręci, niedawno jak miałem ten problem to wymieniłem elektromagnes i po problemie. Potem ciągnik odstawiony i nie używany. Teraz znowu nie kreci. Zdjałem rozrusznik żeby zobaczyć czy działa przez co (wisi na kablach) poruszałem kablami i wychodzi na to że jest albo zwarcie albo coś nie styka. Kontrolka świec żarowych mruga raz na sekundę. Nie umiem znaleźć bezpiecznika świec żarowych, ale jak to się na do kręcenia rozrusznikiem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj