Skocz do zawartości
KOSTEK12

problemy po naprawie silnika

Polecane posty

KOSTEK12    5

Witam odpaliłem dzisiaj swojego 6045 po naprawie silnika tzn.wymiana tuleje+tłoki,uszczelnienie wału od strony sprzęgła oraz wymiana tarczy jezdnej łącznie z przetoczeniem docisków i problem jest taki że ciągnik na postoju przy obrotach 1200 i więcej wpada w wibracje tzn.siedząc w kabinie czuje się to tak że po chwili utrzymywania wyższych obrotów aż mrówki w stopach chodzą,na wolnych obrotach (600obr/min) tego nie ma, dodam tylko że wał nie był ruszany po prostu nie było potrzeby (ciśnienie jest dobre na wolnych 2atm. na wysokich 4,5atm. i to z bączkiem!) i jeszcze jakby tego było mało to po godzinie takiego chodzenia ponownie pojawił się wyciek oleju ;[ (a właśnie z powodu tego wycieku wziąłem się za rozbieranie) piszcie co może być nie tak czy składając sprzęgło coś można źle złożyć i to ono tak wibruje?

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    33

Raczej to efekt przetoczenia i niewyważenia koła zamachowego i docisku bo innej opcji nie widzę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    83

Nie wyważone części toczone. Jak mechanik równał koło zamachowe to potem woził gdzieś aby je wyważyć dynamicznie twierdził że nawet jak nie będzie czuć wibracji wal się urwie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bobytempelton    158

Przetacza się jedynie koło zamachowe, docisków nigdy, przetoczone koło zamachowe powinno nie wprawiać w drgania jeżeli było poprawnie zamontowane i ustawione w szczękach wrzeciona, jeżeli było jedynie zamontowane i nie ustawione czujnikiem zegarowym to nieciekawie, lepiej dla ciebie będzie jeżeli tokarz zebrał tylko kilka dych mm, jak więcej to szukaj koła zamachowego, tarcze docisku są zbyt lekkie i zbyt tanie nie ma sensu ich toczyć, po za tym są przegrzewane tarciem poślizgu sprzęgła i bardziej się wichrują niż zużywają, dlatego zawsze się je wymienia nie przetacza.

 

A jak wciśniesz drugi stopień sprzęgła to czuć wibracje w dźwigni sprzęgła?

Edytowano przez bobytempelton

Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paawlik227    10

ja u siebie w c-360 przetaczałem wszystko i koło zamachowe i docisk i jest ok nic sie nie dzeje. kolega mowi ze znow zaczoł olej leciec wiec cos z wałem raczej ale troche dziwne bo nie powinien mniec cisnienia jakby panewki walneły....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

toczone elementy nie były wyważane ale toczenie robił doświadczony tokarz co robi to na co dzień i zebrał niewiele tak że wymiana koła zamachowego raczej chyba nie będzie potrzebna. Wciskanie sprzęgła nic nie zmienia nie czuć wibracji ani na pedale ani na dźwigni nawet ruszanie na każdym biegu jest płynne nie przenosi żadnych drgań,myślę że ponowne rozjechanie i tak mnie nie ominie więc trzeba by te elementy powyważać prośba do leszekd czy mógłbyś się dowiedzieć jak to się wyważa.Co do wycieku to ręce mi już opadają to już drugie podejście do tego samego poprzednio wymieniałem ten uszczelniacz w maju 2011 i starczyło tylko na około 10mtg,ślady wytarcia na wale były ale jak to znajomy mechanik powiedział że widział większe i nie ciekło na dodatek poradził zamontować uszczelniacz tak żeby pracował trochę (2mm) z boku tego śladu po nominalnej powierzchni wału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    83

Kolego nie powiem jak to się robi bo nie wiem, mechanik woził to gdzieś do Białegostoku tam jest kilka firm które zajmują się remontami silników na poważnie jeszcze po kumunistyczne relikty jednak trafiły w dobre ręce i robią dobrą robotę. Jak sobie wyobrażam to kolo jest osadzone na wyważarce tak jak koło samochodowe i w miejscach gdzie jest teoretycznie za ciężkie nawierca się płytkie otworki. Sam tego nie zrobisz. Trzeba gdzieś wieźć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Może przed rozbiórką popatrz okienkiem na pracujące koło zamachowe czy nie majda nim z lekka, może tylko nie osiadło dobrze bo coś mu w tym przeszkadzało. A do wyważenia powinno się brać wał,przeciwwagi i koło zamachowe razem, ale koło zamachowe raczej w tym przypadku wystarczy.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Kolego nie powiem jak to się robi bo nie wiem, mechanik woził to gdzieś do Białegostoku tam jest kilka firm które zajmują się remontami silników na poważnie jeszcze po kumunistyczne relikty jednak trafiły w dobre ręce i robią dobrą robotę. Jak sobie wyobrażam to kolo jest osadzone na wyważarce tak jak koło samochodowe i w miejscach gdzie jest teoretycznie za ciężkie nawierca się płytkie otworki. Sam tego nie zrobisz. Trzeba gdzieś wieźć.

 

no właśnie trzeba, a w twoim przypadku wyważane było samo koło czy razem z wałem bo demontaż wału to ostatnia rzecz jaką bym chciał zrobić a poza tym co prawda niedziela ale odpaliłem dziś swojego Zetora pochodził z godzinę na obrotach ok.1200 i pod nim zrobiła się spora plama czyli nie cieknie olej tylko się leje,jest dużo gorzej niż przed rozebraniem i to mnie ,,rozwaliło" ile razy można robić to samo?!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

Przecież koło zamachowe to całkowicie osobny alement, część zamienna nie będąca parą z wałem. Wyważane jest osobno. Tak samo sama pokrywa sprzęgła wyważana jest osobno. Jeśli bije koło zamachowe to albo je wyważyć albo wymienić. Osobiście to nie wydaje mi się żeby to była wina niewyważenia po przetoczeniu koła zamachowego. Dociski się zgodze. Często są pokrzywione a nawet popękane. Lub cos sknocone przy montarzy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    83

Wał był szlifowany na łożyskach głównych bo olej ciekł do sprzęgła i było czuć wyraźny luz na wale we wszystkich możliwych kierunkach , czyli góra dół jak i przód tył nie było ciśnienia. Koło zamachowe było toczone dlatego że kiedyś ktoś wsadził nie taką tarczę sprzęgłową – mniejszą i było źle wytarte aby muc powrotem zamontować tarczę od 6cyl silnika.

Nie mam takiej wiedzy czy przy szlifowaniu walu wyważa się go.

Jednak po wszystkich zabiegach silnik chodzi równo płynie nawet po wciśnięciu sprzęgła nie czuć wibracji jak to było przed szlifem wału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kozulek2    228

toczone elementy nie były wyważane ale toczenie robił doświadczony tokarz co robi to na co dzień i zebrał niewiele tak że wymiana koła zamachowego raczej chyba nie będzie potrzebna. Wciskanie sprzęgła nic nie zmienia nie czuć wibracji ani na pedale ani na dźwigni nawet ruszanie na każdym biegu jest płynne nie przenosi żadnych drgań,myślę że ponowne rozjechanie i tak mnie nie ominie więc trzeba by te elementy powyważać prośba do leszekd czy mógłbyś się dowiedzieć jak to się wyważa.Co do wycieku to ręce mi już opadają to już drugie podejście do tego samego poprzednio wymieniałem ten uszczelniacz w maju 2011 i starczyło tylko na około 10mtg,ślady wytarcia na wale były ale jak to znajomy mechanik powiedział że widział większe i nie ciekło na dodatek poradził zamontować uszczelniacz tak żeby pracował trochę (2mm) z boku tego śladu po nominalnej powierzchni wału.

a jak ze srubkami dawałeś te same czy coś wymieniałeś?jesteś pewien że to olej z silnika a nie ze skrzyni biegów?

Edytowano przez kozulek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    107

ja tez bym obstawil skrzynie biegow a nie silnik.

nie wiem jak jest w 60 ale w 62 nie ma zadnych dociskow tylko tarcza dociskowa [sloneczko] i nie wiem jak mozna ja przetoczyc i po co jak nowa jest tania.

drgania moga wynikac ze zlego zlozenia kola zamachowego lub kompletnego sprzegla


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Do autora tematu: Jakiej firmy zakładałeś te simeringi? Ja u siebie miałem taki sam przypadek uszczelniacze po założeniu wytrzymywały do pierwszego porządnego rozgrzania silnika i ciekło z czasem coraz więcej .też mam rowek na wale,wyczyściłem dokładnie papierem wodnym 800 gładz. Założyłem pierwszym razem w nowe miejsce,drugim w stare miejsce, i nic nie pomogło. Już też zwątpiłem co tu jest grane ,ale gdy dobrze się przyjrzałem tym dwom simeringom to guma na nich była bardzo miękka i rant uszczelniający wytarty. Teraz kupiłem trzeci simering też tej samej firmy ale całkiem inaczej wygląda inny odcień gumy inna budowa,jodełka inaczej zrobiona inne napisy,poprostu z innej formy i parti(może tamte były z jakiejś wadliwej gumy?).Zamontowałem go w klapę bardzo dokładnie i przesunąłem około 2 mm w strone silnika, także chodzi po nowym miejscu.Jeszcze aby znowu nie rozbierać ponownie odpaliłem silnik jeszcze przed zjechaniem i chodził tak na dużych obrotach cztery godziny tak że olej był gorący i jak narazie brak wycieku. Nie wiem co będzie dalej, ale tamte ciekły juz przy pierwszym rozgrzaniu,myślę ,że teraz będzie dobrze i to jednak winę ponosiły wadliwe uszczelnacze. Chodzi o simeringi firmy Gufero (czeskie) ,bardzo dobre sam je polecam i zakładam i teraz miałem pierwszy taki przykry przypadek. Także to na moim przykładzie tak było może u ciebie jest podobnie? Sprawdż jeszcze po wyjęciu sprzęgła podważając koło zamachowe czy nie ma luzu wyczuwalnego na panewce ,bo i to może być przyczyna tych wibracji. Ale prędzej jak napisałeś ,że ciśnienie oleju masz dobre stawiał bym na brak wyważenia elementów.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

Docisk to właśnie ta żeliwna tarcza dociskow w komplecie ze sprężyną tależową lub śrubowymi, łapkami itp. Całośc tej konstrukcji to docisk. Więc na pewno twój ciągnik to posiada.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

co do śrub to do dokręcenia pokrywy dociskowej tej z łapkami poszły nowe bo stare już były na granicy zerwania,nowe nie były nic skracane ani nie szlifowane także nie powinny się różnic wagowo a wyciek jest napewno z silnika co do simeringu poprzednio był chyba INCO a teraz GUFERO ale przed złożeniem porównywałem ten nowy ze starym oryginałem Gufero i żeczywiście trochę się różniły luzy na panewce są wyczuwalne poprzez podważanie ale znawcy tematu twierdzą że są jeszcze do przyjęcia a po za tym wcześniej tych wibracji nie było czekam teraz na mojego znajomego mechanika żeby sam wsiadł w traktor i wszystko oblukał (czyt.poczuł) i coś poradził a potem rozpoławianie niestety no ale teraz przez te mrozy to nie będzie to łatwe pytanie do Radekk jak odpalaliście bez zjeżdżania chyba na zewnątrz?

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Ja przeważnie zakładam simeringi tych dwóch firm (INCO,GUFERO)i mam pewność ,że przy prawidłowym montażu nie ma prawa nic cieknąć.Jednak wyjątki się zdarzają.

U mnie jest też lekko wyczuwalny luz na panewce,ale nic nie ruszam bo ciśnienie smarowania jeszcze jest w granicach normy.

Jak zdejmowałeś sprzęgło to poznaczyłeś sobie w jakim położeniu były poszczególne elementy(Ja tak robię i później składam tak jak było,może ktoś napisze że to nie ma znaczenia bo każda część jest wyważana z osobna,zgoda , ale wg mnie dowolnie można sobie składać na nowych cześciach)

Co do odpalania to samego silnika to odpalałem go na wózku tym co rozpoławiam w stodole, na komin konewka ,dajesz dwa węże do bańki z ON i podłączasz kable do rozrusznika ,akumulator, mostkujesz wężem te dwa króćce co wychodzą do ogrzewania,zalewasz płynem i odpalasz. Na silniku miałem samo koło zamachowe bez sprzęgła. Masz może zdjęcie tego simeringu Gufero co teraz masz założonego? Odpisz mi na PW.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szewek    8

Co do simeringu to proponowałbym zasosować środek firmy loctite. Maja w ofercie własnie specjalny "glut".

Teraz tylko nie jestem w stanie podać konkretnego numeru, bo nie mam orginalnego opakownia.

Jest on w formie półpłynnej, bardzo zbliżony do konsystecji topiącego sie wosku. Jest odporny na temperature i wypiera wode.

Szczegolnie sprawdza sie tam gdzie wytarty jest rowek na wałku,wale. Ja stosuje go do naprawy zapiekających sie tylnich zacisków hamulcowych w samochodach. Kto zna temat to wie o co chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Co do simeringu to proponowałbym zasosować środek firmy loctite. Maja w ofercie własnie specjalny "glut".

Teraz tylko nie jestem w stanie podać konkretnego numeru, bo nie mam orginalnego opakownia.

Jest on w formie półpłynnej, bardzo zbliżony do konsystecji topiącego sie wosku. Jest odporny na temperature i wypiera wode.

Szczegolnie sprawdza sie tam gdzie wytarty jest rowek na wałku,wale. Ja stosuje go do naprawy zapiekających sie tylnich zacisków hamulcowych w samochodach. Kto zna temat to wie o co chodzi.

 

no ja nie za bardzo, gdybyś mógł coś więcej napisać gdzie mógłbym ten środek zastosować czyżby na wał w miejscu wytartego rowka, w jaki sposób?? dzięki za zainteresowanie.

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szewek    8

Normalnie smarujesz tym wał gdzie jest rowek i nakładasz nieco w warge simeringu. Tak jakbyś nakaładał łt-43 w sumie na podobną konsystencje. Tylko jest ze 3 razy gestrzy i wbijasz simering na swoje miejsce. Stosuje sie go właśnie do uszelnienia takich miejsc jak wał silnika , flansze półosi skrzyni biegów, czy zacisków hamulcowych. Musze poszukać opakowania,bo teraz nie pamietam numeru :D .

Edytowano przez szewek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Witajcie czyżby te mrozy zamroziły też i to forum :D no ale może ja coś ruszę mam pytanie w związku z moim problemem wycieku o ranking uszczelniaczy tzn.ich producentów co powiecie na wyroby firmy corteco piszcie proszę swoje doświadczenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Witam ponownie z wyciekiem chyba będzie dobrze(odpukać) po prostu uszczelniacz okazał się lipną podróbką i to GUFERO teraz zamontowany CORTECO na razie po 5mtg nie leci,drgania zaś są nadal i to raczej nie jest wina sprzęgła natomiast dziś się dowiedziałem ciekawej rzeczy tzn.że nowe tłoki przed montażem należało sprawdzić wagowo co by się nie różniły bo zdarza się że nawet w oryginałach że się różnią i potem są takie problemy co o tym sądzicie bo jakoś nie mogę w to uwierzyć a ponowne rozbieranie przyprawia mnie o mdłości ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×