Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez michal_xs
      Witam , prasa case rb344 nie owija mi na tym boku belki od strony hamulca ok 8 cm. Używam siatki 125cm 3000. Bawilem sie juz hamulcem nie pomaga. Ustawiona jest nawet bardZiej w strone hamulca. Ale zauważyłem ze przy podawaniu siatki wciaga jakby szybciej tamta strone i to powoduje ze siatka od strony hamulca schodzi do sśrodka i później juz te wałki rozprowadzajace siatke jej nie moga rozprowadZić ładnie . Ktos pomoze? 
    • Przez jarek2030
      Witam! Mam problem ponieważ chcę sprzedać słomę po mieszance jęczmienia/owsa/pszenicy 2.70 ha i kolega chce sobie kupić i zbelowac tą słomę moje pytanie jest ile wziąć od belki zestaw to Case maxxum 135 i class Variant
    • Przez piotrek202127
      Witam,
      Chcę kupić prasę z powyższych lecz nie wiem która była by najlepsza. Wiem że Case i NH to prawie  to samo lecz może się czymś różnią. Czy warto kupić prasę zachodnią czy polska też da radę. Dodam że prasa będzie robiła ok 550 bel rocznie. Pracowała by z 82km ciągnikiem. Czy częśći zamienne do tych pras bardzo różnią się ceną? Słyszałem od wielu że Unia to najlepsza polska prasa. Czy waszym zdaniem Unia wystarczy na 550bel rocznie. 
      Z góry dzięki za pomoc
    • Przez Szymekin
      Mam problem ze swoją maszyną, ostatnio zauwazyłem ze podnosnik nie działa tak jak potrzeba napoczątku gdy podniosłem go do góry słychać było jak ciągnik daje olej i by chciał podniesc jeszcze wyzęj choć ramiona były już w najwyższym położeniu, a teraz podnosnik wcale nie działa ani z kabiny ani z zewnątrz 
    • Przez nowalkopol
      Tak jak w temacie: Casa MX 110 brak jazdy do tyłu (do przodu działa ) po przełożeniu rewersu na jazdę do tyłu zapala się kontrolka na tablicy lecz nie ma żadnej reakcji ciągnika. Podnośnik oraz WOM działają. Od czego zacząć poszukiwania przyczyny problemu? Ktoś już miał taką przygodę?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.