Skocz do zawartości

Polecane posty

seweryn20    587

Powody zgrzytu mogą być tylko dwa no może trzy. Albo zębatka nie zazębia się z wieńcem i rąbie po zębach albo przeskakuje sprzęgło jednokierunkowe w bendixie. 

To drugie sprawdź dosłownie w imadle próbując przekręcić zębatką pod "prąd". Albo bendix blokuje się zanim zazębi a silnik rozrusznika już ruszy. Gdy się kręci nie trafi w zęby wieńca. Tak miałem w 330- Dopiero tokarka pokazała że krzywa jest ośka wirnika.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    7

Hej, kupował może ktoś rozrusznik na allegro. Przeglądam oferty i można trochę zaoszczędzić w porównaniu do sklepów w okolicy. Możecie polecić jakiegoś sprawdzonego sprzedawcę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    587

Miałem magnetona w mtz-cie rozleciał się przy okazji rozwalając wieniec. Wymieniłem już nie pamiętam ze cztery bedndixy a na koniec prawdopodobnie przez łożysko igiełkowe pozbawione uszczelnienia przedostał się smar na komutator i szlag trafił cały wirnik. Teraz mam jubane i na razie chodzi. Jest konstrukcyjnie lepiej rozwiązana. Komutator jest po przeciwnej stronie od zębatek, sam bendix ma większą średnicę, inne tez jest przełożenie pomiędzy wirnikiem a bendixem i mechanizm wysprzęgania bardziej pancerny.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peny259    11

Na firmie w ciągu dwóch miesięcy zmieniliśmy pięć rozrusznikow z jubany w 3p. padały albo bendixy albo przekładnie. przy okazji raz obracalismy wieniec a potem założyliśmy nowy. A w drugim 3p zaś od dwóch lat jest z jubany i dalej działa bez zarzutu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

No widzisz i być tu mądry. Nie jeden ma magnetona i chwali a ja go przeklnąłem kłopotu mi przysporzył kupę. To prawdopodobnie on zniszczył mi wieniec bo silnik rozrusznika włączał się wcześniej niż zazębiła zębatka. Możliwe że przez sam mechanizm jej wyrzutu oparty na dosłownie blaszce. Jeśli się z czasem wygięła to zębatka nie wychodziła cała. Rąbnięcia były takie że szlag trafiał sprzęgło bendixa, wałki potrafiły zrobić się kwadratowe a sama ośka zębatki złamać w pół.

Jubana ma inną konstrukcje. Zobaczymy co pokarze z czasem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    871

Dlatego  nie zawsze trzeba poprawiać fabryki ;) No ale ktoś chce ulepszyć żeby szybciej kręcił ale są skutki uboczne wyniku zjedzonego wieńca.W swoim rozruszniku  nie dawno tulejki zmieniałem w R11 szczotki dobre  były i podobnie kręci jak szybkoobrotowy

Edytowano przez Adi96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adikpl1    179

U mnie w Zetorze 7745 padł oryginalny czechosłowacki Magneton i ma spalone uzwojenie w związku z czym poszukuję nowego. Czy R11a dedykowany dla C-360 będzie pasował? Kupić oryginalnego Magnetona starego typu o symbolu 69185771 czy może Expom R11a?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
14tija14    8

Mam problem bo mam nowe akumulatory w 360 na początku wszystko ładnie odpalała, po kilku dniach stania przestała więc został wymieniony alternator i nadal nic, były też kupione nowe szczotki i to samo... 

Więc odpalana pyła na prostowniku, ale dzisiaj podczas odpalania zaiskrzyło w okolicach rozrusznika i nie chce odpalić... Wogóle nie kręci.

Co może być przyczyną ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wezwij fachowca, bo widzę że wymieniasz części na pałę bez zdiagnozowania przyczyny. Instalacja i rozrusznik do sprawdzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
14tija14    8

Wezwij fachowca, bo widzę że wymieniasz części na pałę bez zdiagnozowania przyczyny. Instalacja i rozrusznik do sprawdzenia.

Alternator był na pewno do wymiany bo słychać było że nie tak chodzi.... 

Akumulatory sprawdzone i dobre ;) 

jedynie zostaje rozrusznik-tak mi się wydaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    871

Jak ci się wydaje to w ogóle nie dotykaj i zanieś rozrusznik do regeneracji skoro  nie potrafisz przeprowadzić.Zmieniałeś szczotki było sprawdzić tulejki bendix oraz działanie elektromagnesu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Tomasz78
      Witam wszystkich użytkowników tej strony ,jestem tu od paru minut ale stronę śledzę dość długo .Mam problem z rozrusznikiem w belarusie ,jak jest zimno to przepuszcza niszcząc wieniec na kole zamachowym ,był już u naprawy i po roku jest to samo,ponadto świeca płomieniowa działa tylko po uruchomieniu silnika a nie przed jak powinna .Może mi ktoś poradzi jak to naprawić ?
×