Skocz do zawartości
zubi1990

T-25 odpala i gaśnie

Polecane posty

Wybrane dla Ciebie
galeria
T-25
Przemko    20

Wydaje mi się że mogło ściąć klin na pompie, i dlatego pompa wogóle nie pracuje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

a jak pracuje to luknij w rurke w zbiornik utam sie lubi zapchać u mnie prześwitu wogóle nie było i ciagnik stanął na środku prawie szosy :)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PAATRYKK5    1

weź zdejmij wężyk (od strony zbiornika) na przewodzie paliwowym od zbiornika do pompy i włóż go do butelki z ropą i spróbuj odpalić:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

odyniec    1

Koledzy wszystko jestok z przewodami bo sprawdzałem z butelki tez go prubowałem i nic nawet dymka nie pusci :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

Witam... OD pewnego czasu mój T-25 czasami gdy go odpalę potrafi zgasnąć i jest trochę ciężko go odpalić ale odpala, zaczęło to się tak z 3 4 miesiące temu dodam ze od miesiące jeżdżę bez flitów ale jutro już zakładam nowe co może być przyczyną tych dziwnych gaśnięć??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1333

Bez filtrów! Szaleństwo. Przypchały się precyzyjne elementy, wtryski. Boże ratuj głupotę!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1333

To się zawczasu zmienia, gasł bo były zapchane i już mogło syf łapnąć z rozpadniętego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

A skąd miałem wiedzieć że te filtry takie do d*py teraz robią miał zakładane na początku sezonu a zdjęte szklanki zostały pod koniec października bo uszczelka walnęła i wtedy filtry zostały zmienione ale co wtryski by się zapchały??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jak22    0

A może z powodu jakiejś nieszczelności schodzi paliwo z pompy i musi przy rozruchu najpierw napompować paliwa i dopiero zapala a po kilku taktach gaśnie bo nie ma odpowiedniego ciśnienia w pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

Dziś wystawiłem go na podwórko i obejżałem dokładnie cały obieg paliwa i jak jest pąpka ręczna paliwa to ta pompka jest przykręcona śrubą na klucz 19 i zauważyłem na śrubie krople paliwa więc przetarłem szmatką i niby nic się nie pojawiło ale wydaj mi się że jak pompowałem paliwo ręczną to mogło coś wylecieć i dlatego nie wiem niby śrubę dokręciłem na pompie w sobotę będę spychał gałęzie więc zobaczę jak to będzie w pracy bo tak to to nigdy żadnego wycieku paliwa nie miałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Same z siebie nie powinny się rozpaść chyba że pompował na siłe paliwo by były zasyfione juz na maks. Także ja polecam albo wymienić rozpylacze albo wyczyścic spróbować B)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    125

Nie nie nie nie! Może trochę za późno piszę, ale u mnie też gasł 3 lata i schodziło paliwo. Tam za pompą wtryskową jest w króćcu, do którego dochodzi cienki przewód w stronę pomki ręcznej i jeszcze jeden przewód jest zaworek (nierozbieralny, kulka i sprężynka) nazywa sie to "tłumik" Wystarczy wymiecnic i jest gites :D


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ari321    0

Witam dzisiaj wymieniłem filtry paliwa w swoim władku no i chciałem odpalic i sprawdzic jak chodzi i odlalę go pochodziz 5 sekund i gaśnie co się dzieje???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matisz    18

pewnie zapowietrzony:) musisz pomachac troche pompka i powinien sie odpowietrzyc. Ja tez tak miałem, po zmianie filtra paliwa musiałem przez jakies 2-3 min pompowac pompka:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ari321    0

No pompowałem pompką troche i sie paliwo wracało ale jak muwisz że ze 3 minuty to sprubuje dlużej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Przepompować trzeba do momentu kiedy pompka będzie stawiała większy opór tzn dość duży opór ;). Jednocześnie trzeba nasłuchiwać czy paliwo już zaczęło się przelewać z powrotem do baku paliwa. Najlepiej jeśli masz przeźroczysty przewód od przelewu. Obserwuj czy leci spienione paliwo, albo paliwo z powietrzem. Jak przestanie lecieć powietrze z paliwem można odpalać. Powinien na początku chodzić nieco nierówno, ale po kilkunastu sekundach powinno być wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy83    41

A na jakie filtry wymieniłeś bo kiedyś miałem takie że były za długie i zablokowały dziurę odpływu paliwa w filtrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    36

Przecież jest sprężyna w szklance filtra i wkład się sam układa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez manio10
      Wigan,prosba I o pomoc w wycenie, 77 rok,brak dok,brakes kabiny, opony x 4 kiepskie. Glowice po remoncie,Pompeii po regeneracji,oswietlenie czesciowo now swieci. Podnosnik,skrzynia ok. 2 wajchy. Jak myslicie Ile jest wart?
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez Miodu90
      Witam. Chodzi o wladimirca t-25. Problem jak w temacie. Podczas jazdy nagle zabraklo ladowania. Alternator goracy ze nie idzie go dotknąć. Amperomierz pokazuje 0 chociaz od czasu do czasu na 2-3 sekundy pokazuje na +. Tak jakby na chwile lapal ladowanie. Raczej jest dobry bo np przy wlaczonych swiatlach pokazuje na -. Kolo alternatora od paska sie nie grzeje. Jest lekko cieple ale to normalne. Pasek nie jest bardzo natepiony. Nie slychac tez nic niepokojacego z alternatora. Zwarcia raczej tez niema bo na kablach nic nie widac ani nic sie nie kopci. Alternator ten 400w bo chyba byly 2 radzaje. Mial ktos podobny problem? Moze jakies pomysly co jeszcze sprawdzic? Prosze o porady.
    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
×