Skocz do zawartości
Zaloguj się, aby obserwować  
zetixxx

Zetor 7211 dziwny klekot

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
zetixxx    0

Witam wszystkich, jestem tutaj nowy. Posiadam Zetora 7211 z 88 roku.

 

Od jakiegoś czasu mam problem jadąc szosą równym tempem na 5 biegu, jak się dodaje gaz wolno do końca to sie nic nie dzieje, a jak puści się lekko nogę z gazu (spadną obroty z 25 do 20)i po chwili gaz do oporu to zaczyna się właśnie takie dziwne (terkoczenie) klekotanie. Dzieje się to pod ciężarem jak ciągnie przyczepę i bez ciężaru.

Proszę o jakieś pomysły jak to rozwiązać.

 

P.S Tropiąc ten temat dałem pompę do regeneracji, ustawiałem i sprawdzałem wtryskiwacze, były ustawiane zawory, filtry: paliwa i powietrza są nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Sworzeń na tłoku może, w C360 tak mieliśmy przy ujmowaniu obrotów z maksymalnych i przy raptownym dodaniu gazu pod dużym obciążeniem, pod koniec non stop klekot szedł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

yahooo777    698

Przeczytaj dokładnie post autora, który zawarł i wykluczył możliwe awarie, a może rozrząd jednak jest źle ustawiony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
david697    0

Mam 5211 i czy chodzi o ten dziwny dżwięk ze skrzyni biegów albo gdzieś obok? (jakby dzwonienie)???

Też tak mam i to występuje w zetorach na 5 biegu z obciążeniem jak jedziesz pod górę B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetixxx    0

Sam nie wiem co to może być, pomysłów brak, ale jutro jeszcze jadę do znawcy tematu może on da jakiś trop, co do skrzyni to wykluczam, chociaż nie dzieje się to na jałowym biegu tylko na 5, a po za tym te chałaśliwe momentami stukanie słychać z przodu, braliśmy pod uwagę sprężarkę ale bez nie jest tak samo.

 

Z tymi sworzniami to się zobaczy i tak bo zetorek ma ok 8 tys mtg i zaczyna kapać olej z odpowietrznika, a dotychczas nie miał żadnego remontu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

A może łożysko na wale albo atak w skrzyni Ci stuka? Gdybania tu bardzo dużo może być, najlepiej go rozbebeszyć i zobaczyć co i jak, ciśnienie na wale trzyma jako takie jeszcze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetixxx    0

Dzisiaj byłem u gościa który zna się na rzeczy, stwierdza, że problem ten jest w pompie. Osobiście też tak uważam, ponieważ przed regeneracja pompy było mocne "walenie", stukot nie do zniesienia, a teraz jest o 60% mniejszy, na wszelki wypadek zrobiliśmy regulację zaworów i ponownie to samo.

 

Dorzucam jeszcze dźwięk nagrany komórką (jakość mizerna ale coś słychać, szczególnie po dodaniu gazu)

http://www61.zippyshare.com/v/62098856/file.html

 

Pozdrawiam i dzięki za podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetixxx    0

Mocy nie traci, ale po regeneracji pompy w granicach 5,5-7tys obrotów silnik faluje. Skrzynia też odpada bo na postoju jak sie zjedzie z drogi i wkreci się go ostro na obroty to ten klekot też jest, a jak powoli się doda gazu to nic się nie dzieje, chodzi normalnie. Rozrząd też wykluczam bo by non stop miał problem.

 

A czy może to być wina regulatora obrotów? Bo w firmie w której robili pompe stwierdził mechanik że regulator jest ok.

 

P.S Jak ktoś zna speca od ciągników z terenów Bydgoszcz-Złotniki Kujawskie- Łabiszyn to proszę o namiary, bo ja jestem z gminy Nowa Wieś Wielka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

tu nic nie słychać za słaby sprzęt co do falowania to przecinek ci się przesunął przy 500-700 obr faluje to normalne u mnie tak pochodzi i wkoncu sam se nastawi . Narazie zostaw silnik w spokoju jak mówisz że to nie skrzynia to na postoju dobrze go osłuchaj jeszcze pobaw sie z WOM i pompą podnośnika powyłączaj-powłaczaj a może to coś ze skrzynią na postoju tez zębatki się kręcą może któraś nie nadąża a przy stopniowym przyśpieszaniu się jej udaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetixxx    0

WOM też odpada, bez niego i z włączonym to samo. Wg mnie ten hałas jest na 2 pierszych tłokach od kabiny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moim zdaniem to zawory mogą tak tłuc miałem tak w T-25 chwilami tak klekotało jak u ciebie w nagraniu ale czasami przestawało a póżniej znowu, nie miało to żadnego wpływu na moc ciągnika. To tylko moje przypuszczenia , może wyreguluj jeszcze raz zawory na 0,25 wydechowy i ssący. <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yaro1976    11

Witam. Czy kolega "zetixxx" uporał się z problemem tego klekotania, pytam bo u mojego 6011 rok 1983 jest dokładnie identycznie!!!

 

Witam wszystkich, jestem tutaj nowy. Posiadam Zetora 7211 z 88 roku.

 

Od jakiegoś czasu mam problem jadąc szosą równym tempem na 5 biegu, jak się dodaje gaz wolno do końca to sie nic nie dzieje, a jak puści się lekko nogę z gazu (spadną obroty z 25 do 20)i po chwili gaz do oporu to zaczyna się właśnie takie dziwne (terkoczenie) klekotanie. Dzieje się to pod ciężarem jak ciągnie przyczepę i bez ciężaru.

Proszę o jakieś pomysły jak to rozwiązać.

 

P.S Tropiąc ten temat dałem pompę do regeneracji, ustawiałem i sprawdzałem wtryskiwacze, były ustawiane zawory, filtry: paliwa i powietrza są nowe.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yaro1976    11

Witam. Czy kolega "zetixxx" uporał się z problemem tego klekotania, pytam bo u mojego 6011 rok 1983 jest dokładnie identycznie!!!

 

Puk... Puk... Kolego zetixxx, co z tym klekotaniem? Kolega robił coś w tym temacie?

 

Puk... Puk... Kolego zetixxx, co z tym klekotaniem? Kolega robił coś w tym temacie?

Edytowano przez Yaro1976

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×