Skocz do zawartości
BARABUS

Fendt 818 Vario dziwny zgrzyt

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
BARABUS    6

Witam, pisze z zapytaniem bo być może ktoś miał coś podobnego. Od pewnego czasu słyszę dziwny zgrzyt w ciągniku, wydaje mi się ze pochodzi z przedniej części ciągnika, a dokładniej od rozrusznika.

 

Sprawa wygląda tak, jakiś czas temu przy odpalaniu nie odbijał mi bendix w rozruszniku, co powodowało taki sekundowy zgrzyt, myślę że wszyscy wiedzą o czym mówię. Wykręciłem rozrusznik i oddałem go do naprawy. Po zamontowaniu rozrusznika było niby wszystko OK, ale w czasie jazdy zacząłem ponownie słyszeć zgrzyt. Najśmieszniejsze jest to że gdy wyłącze amortyzowana przednią oś (opuszczę przód) to jest wszystko OK, natomiast gdy włączę amortyzację to podczas jazdy (tylko podczas jazdy) w momentach kiedy puszczam pedał gazu i ciągnik się jakby to powiedziec zakołysa następuje zgrzyt. Wydaje mi się ze jest to zgrzyt między wieńcem na kole zamachowym a zębatką rozrusznika, pewny nie jestem bo ciężko wyczuć. Dźwięk jest bardzo specyficzny, jakby się przy dużych prędkościach zazębiały koła żębate,

 

moje pytanie brzmi, czy pod rozrusznikiem powinna być jakas podkładka ?? która odsuwa rozrusznik od wieńca, być może jest za blisko ?? czy po prostu mechanik coś spartolił w rozruszniku, tylko nie bardzo rozumiem w jaki sposób zębatka rozrusznika miał by byc luźna... bo tylko to mogło by powodowac jej przesuwanie sie w kierunku wieńca.

 

Czy może to byc co innego ?? byc moze błędnie szukam... załaczenie przedniego napędu nie usuwa problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A Ty nówkę czy używanego kupowałeś? Ciagnik na gwarancji ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakub16    119

Kolega ma Fenda już chyba jakiś czas bo widziałem filmy z poprzedniej zimy. Wymontuj rozrusznik i zrób małe pomiary zobacz czy w środku nie ma jakiegoś luzu wzdłużnego.


Już 5 lat na AF ;)
Pozdrawiam wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

macin87    49

Tak jakby bendiks się przesuwał od drgań :blink . To że jak ciągnik pochylisz ku przodowi (opuścisz na osi przedniej) bendiksowi ciężej jest się przesunąć, a normalnie podczas jady przy hamowaniu silnikiem siła odśrodkowa działa przesuwając zębatkę rozrusznika. Choć tak czy siak bendiks nie powinien się zazębić gdyż jest tak rozrusznik skonstruowany że gdy obroty wału są wyższe niż max rozrusznika samoczynnie się cofnie (ale zgrzyt będzie). Mogą być trzy wg mnie przyczyny:

1. Brak lub zbyt słaba sprężyna odbojowa na widełkach

2. Źle zmontowany rozrusznik

3. Za dużo podkładek dystansowych od strony wirnika do bendiksa przez co doszło do przesunięcia ości wirnika a tym samym pozycji działania (jest zbyt mały luz między wieńcem a bendiksem w stanie spoczynku; wieniec może mieć też bicie osiowe co przy małym odstępie może powodować ten że zgrzyt)

Edytowano przez macin87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BARABUS    6

no trzeba jeszcze raz go wykręcić i obejrzeć wieniec i rozrusznik czy są ślady zgrzytów, jak są to coś jest z rozrusznikiem i właściwie to tylko z rozrusznikiem może być coś nie tak.

Jak się włączy amortyzację i uniesie się ciągnik w górę to jest jeszcze wszystko OK, dopiero jak sie ruszy ciągnikiem co powoduje jeszcze większe uniesienie się przodu i puści gaz i ciągnik przodem robi nura to wtedy jest zgrzyt, czyli wygląda to tak że uniesienie się przodu powoduje przesuniecie się kółka żebatego na rozruszniku najpierw do przodu... a po odjęciu gazu gdy przód nurkuje ponowne jego wysuniecie i zahaczanie o wieniec... jest to moja teoria :) nie wiem czy dobrze rozumuje :rolleyes:

 

ale generalnie nie przychodzi mi nic innego na myśl, jutro rozkręce to i zobaczymy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BARABUS    6

a więc sprawa wygląda tak,

dziś wykręciłem rozrusznik i niby wszystko jest z nim OK, zawiozłem do sprawdzenia i wszystko jest OK... na próbę przykręciłem go na podkładki aby byc w 100% pewnym ze to nie on obciera o wieniec... no i się potwierdziło, 100% nie rozrusznik

 

szukałem dalej.... pomyślałem trochę bo generalnie ciężko było zlokalizować źródło zgrzytu i doszedłem do wniosku że musi to być coś co może zmieniać położenie razem z ruchem przedniej osi... no i wymyśliłem ze tylko wałek napędu przedniego się porusza... no i zgadłem

 

tylko teraz pytanie, co to może być bo nigdy tego nie rozbierałem, generalnie w czasie jazdy wałek się kręci, przesuwa się on wzdłużnie, ma taki lekki luz jakby... wiadomo o co chodzi, i teraz gdy go chwycę i przesunę w stronę przodu to następuje zgrzyt,

 

teraz pytanie ? czy na końcu wałka jest jakaś sprężyna która powoduje jego odpychanie w stronę skrzyni ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak jest rozwiązana amortyzacja w F?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BARABUS    6

chodziło mi o miękką oś :rolleyes: ... tak sobie nazwałem to amortyzacją

beztytuumst.jpg

Edytowano przez BARABUS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Wał powinien się na frezie wydłużać. Jeśli się wysuwa z obudowy mostu no to chyba będzie trzeba rozebrać most.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to w tego typu amortyzacji zdarzają się problemy z wałem, bo oś bije w wał. W 300 jest w poprzek i tam właśnie nie ma problemu.

 

Moja rada obejrzyj dokładnie wał, czy się nie przesunął i nie poluzował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BARABUS    6

generalnie wlazłem dziś pod ciągnik i chwyciłem ten wał, i mocno go obróciłem dociskając do przedniej części ciągnika-mostu przedniego i wtedy pojawił się taki zgrzyt,

chodzi o to że ta oś musi mieś luz, tzn musi się przesuwać poniewaz przy właczonej amortyzacji zmienia się odległość przedniego mostu od skrzyni... czyli oś musi być przesuwna bo inaczej by była za długa albo za krótka

 

pytanie tylko co się znajduje pod osłonami od strony przedniego mostu ?? bo na moje to powinna być tam jakaś sprężyna która odpycha wał w kierunku skrzyni... moze sie mylę, obecnie czekam na katalog częsci online , korbanek ma mi przysłać, wtedy przed rozebraniem oblukam sobie co i jak tam jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

O tym przesuwaniu osi wiem, ale zdarza się tak, że oś potrafi wał poluzować i wtedy on też się rusza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
statek    137

zagadaj z Kosti68, mysle ze on Ci podpowie


Fendt 412 TUZ WOM TI TMS, MF 5435 z ładowaczem Stoll 15, NH T5060, JCB 527-58, Zetor 7211, wóz sano 10m3 agregat ares l/z siewnik famarol i gaspardo SP4, Joskin Modulo2 8400l, gruber Rolmako 3m, sieczkarnia Claas Jaguar 840 + kemper 3000, pług kverneland AB 100. 130ha i 200 krówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BARABUS    6

no i naprawione, odkręciły się śruby mocujące osłonę wału tak że ich nie było wcale, co powodowało w czasie jazdy okręcanie się osłony na wale ( a powinna być w miejscu), a gdy była włączona miękka oś to powodowało to że obracająca obudowa uderzała w nieruchomą część nr1 i powodowała dziwny zgrzyt,

 

czyli wykręciły się śruby (nr 5) łączące osłony nr2 z nr1 :rolleyes:

 

osonawa.jpg

Edytowano przez BARABUS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Usterka można rzecz banalna, ale potrafi zirytować. smile.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lagi91
      Siemka, 
      Poleciała mi skrzynia w ciągniku. Ml160 
      Wypielo segera, rozsunął się wałek na planetarce i ukrecilo frezy. 
      Szukam takiego wałka, ktoś coś ?? 
      Pozdrawiam 

    • Przez stanrol
      Panowie w jakiej pozycji powinny być zamontowane poduszki kabiny, w takiej pozycji
      Czy takiej
    • Przez kuba1221
      wie ktoś może jak wyjąć przewód z poduszki kabiny bo złamał się ucieka powietrze i pasowało by go skrócić nie wiem jednak jak się do tego zabrać
    • Przez kris14
      Jest problem z w.w. ciągnikiem, ciągnik z problemami zbiera się na obroty, nie może uzyskać założonej prędkości roboczej, filtry paliwa wymieniane 2tyg. temu, wyświetlił się taki symbol na zegarku jak na zdjęciu poniżej, o jakim zespole regulacji ciśnienia mówi instrukcja? Chodzi o CR czy o ciśnienie doładowania? 
    • Przez BARABUS
      Witam, chyba przechwaliłem i teraz mam karę :unsure:
       
      mam problem, dziś Fendt stanął, tzn silnik wszystko chodzi tylko że nie chce jechać stało się to tak, skończyłęm siać rzepak, podniosłem siewnik i jadę do domu, wrzuciłem drugi bieg, włączyłem jazdę z pedału jazdy, zjechałem z pola na asfalt i ciągnik zaczął się rozpędzać aż tu nagle coś chrupło i ciągnik zaczął się toczyć aż stanął, między czasie podczas toczenia było słychać jakieś chrupnięcia .... nie wiem co się stało, nie ma rzadnych kodów błędów ani komunikatów, wszystko normalnie idzie włączyć, skrzynia jakby chodziła ale ciągnik stoi... znajomy mi powiedział że mieli taki przypadek że zwolnica pękła, ale ja juz nie wiem... i tak pewnie czeka mnie serwis no ale może ktoś coś wie,
       
      jak można sprawdzić czy skrzynia jest OK, czy sprzęgło jest ok ?? zna ktoś może kody serwisowe do przeprowadzenia diagnostyki wewnętrznej ??
       
      z góry bardzo dziękuję. pozdrawiam
×