Skocz do zawartości
WujekWaa

Zetor 12145 - pneumatyka

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
WujekWaa    12

Witam, mam problem z 12-stką, otóż chciałem spróbować przyczepę, która kupilem czy działają hamulce, itp, itd. ale znalazłem problem w moim Zetorze. Na zegarze od ciśnienia powietrza w układzie widzę że nabiło już 4atm. A w przyczepie nie podało nic, nawet jak przyciskałem ten zawór z tyłu co się podłącza do niego wąż od przyczepy palcem to powietrze nie szło, a powinno. I troche mnie to zdziwiło bo w żniwa normalnie śmigał i hamulce działały... Czy problemem może być ten zawór wyżej wymieniony, czy może to coś innego ?

Jeśli ktoś miał podobny problem to prosiłbym o pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Szymek123    1

trochę głupia teoria ale może masz wodę w przewodzie i ona zamarzła ja tak miałem kiedyś no w sumie teraz niema mrozów :/


Witam Mam na imię Szymon posiadam gospodarstwo ale zajmuję się tym tylko czysto hobbistycznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Klos49    14

A zawór w przyczepie jak masz ustawiony? Jeśli na 0 to na zegarze będziesz miał ciśnienie a przyczepa i tak nie zahamuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WujekWaa    12

W pryzczepie zawór dawałem na różne sposoby i nic, może faktycznie coś trzeba będzie poczyścić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Z tego co piszesz to tyłu ciągnika nie masz masz powietrza na szybko złączu. Czyli zawór pod kabiną, między zbiornikiem powietrza z skrzynią nie puszcza. Tam musisz szukać przyczyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WujekWaa    12

No tak, tam właśnie nie ma pwoietrza. Okej, to trzeba będzie poszukać przyczyny koło tego zaworu..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Zetix
      Cześć!

      W moim zetorze 12011 którego mam (Od teraz) do transportu brakuje instalacji pnemuatycznej. Tzn mam sprężarkę i jest ona sprawna, ale brak butli zaworów itp - jakiś przewód z prawej strony zaślepiony też jest. Zegar od pneumatyki stanął na 1atm czyli kiedyś pewnie było

      Panowie pytanie teraz, dużo zabawy z przywróceniem układu, czy nie zawracać sobie gitary? Zetor ma dobre hamulce, ale przy dwóch przyczepach pszenicy niestety hamowanie to śmierć w oczach
    • Przez michas1934
      witam,potrzebuje dźwignie do układu hamulcowego o nr w katalogu 176,157,161,164

    • Przez Vroobel
      Witam!
      Mam problem z zaworem od pneumatyki, mianowicie nie chodzil wcale, rozebralem wyczyscilem i chodzi idealnie dopóki nie nabije pelnej butli bo jak juz regulator upusci powietrze to zawor zaczyna sie zacinac
    • Przez bubel500
      Witam.Nie dawno kupiłęm zetora 8045.Działał tylko 1 chamulec a drugiego nie można odpowietrzyć.Zmieniłem więc wyrównywacz i teraz próbowałem odpowietrzać i poszło 0.5l płynu a chamulców nie ma wcale.Co może być przyczyną.
    • Przez Michaltom23
      Witam, ostatnio zakupiłem Zetora 16245 i chciałbym przerobić układ hamulców jednoobwodowych na dwuobwodowe. Wiem że były takie tematy ale nie ma dokładnej odpowiedzi jak to zrobić. Prosił bym o wykaz części do kupienia i jakiś schemat poglądowy jak to zrobić. Z góry dziękuję.
      Pozdrawiam
×