Skocz do zawartości
Belarus1

Odpalanie i odpowietrzanie Belarusa 952.2

Polecane posty

Wybrane dla Ciebie
Belarus1    0

Witam mam problemy z zapalaniem belarusa 952.2 ale to nie jest moim największym problemem. Mój ciągnik zapowietrza się nie wiadomo z jakich przyczyn, gdy go odpowietrze to zapala bez problemu i pochodzi z 10-15 minut i gaśnie. Okazało się ze zapowietrza się i trzeba go w koło odpowietrzać. i tak jak wcześniej napisałem gaśnie po 15 minutach,ale to co mnie ździwiło to to, że wysysa paliwo z filtra i za każdym razem trzeba go zalewać od nowa lub pompować ręczna pompka paliwową i odpowietrzać co zajmuje bardzo dużo czasu a ciągnik i tak nie jest gotów do pracy. Proszę o szybka pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemko    20

jeżeli paliwo nie dochodzi do filtrów to ;

 

brak paliwa w baku

zapchany waż

zepsuta pompka zasialajacas

 

sprawdź na początku te rzeczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hodowca94    168

Prwdopodobnie tak jak koledzy wyżej piszą jest tam jakiś syf który jak ciągnik gaśnie odpływa a jak znowu się zapala to stopniowo znowu wpływa do wężyka i ci tamuje dopływ paliwa.Musisz to sprawdzić i jakimś drucikiem jeśli coś tam jest to wyciągnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rufik2    1

a może po prostu w zbiorniku jest siateczka która się zapycha. spróbuj na początek sprężonym powietrzem w wężyk. Metoda na chwilę ale prawdopodobnie będzie ta siatka w zbiorniku zasyfiona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

Tak jak przedmówcy piszą najprawdopodobniej jest zapchany przewód ze zbiornika możesz spreżonym powietrzem dmuchnąć, na jakiś czas pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

a ile on ma filtrow? nie dochodzi ci ze zbiornika paliwo musisz szukac pokolei ja mialem zapchana srube syfem przed filtrem prasyje sobie a ciagnik zgasl i koniec a wina byl jeden paproch podaje ci paliwo do pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtzrolnik    0

Belarus1 ja też się spotkałem z tym problemem. Jak orałem zaczeły spadac obroty i nagle gasł. Odpowietrzyłem go poorałem 15-20min i znowu. Posprawdzłem wszystko i okazało się że w wężu przy odstojniku dostał się jakiś syf. Przeczyściłem i spokój. Może również to twój problem :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×