PIOTREK44

Jak ustawić zapłon URSUS C-360

Polecane posty

bernijol    3
40 minut temu, Alamo napisał:

Odchyl pompę od silnika

Jeżeli odchyle pompe od silnika to opóźnie jeszcze bardziej i tak późny wtrysk. Sam piszesz że pompo na silnik przuspiesza się wyrysk. U mnie wtrysk następuje gdy gmp zbliża się do kreski na bloku. Gmp a nie te dwie kreski od ustawiania wtrysku. Więc jest późny, no tak? I teraz jak odchyle pompe od silnika to opóźnie jeszcze bardziej. No ja to tak widze albo zgłupiałem😯.

Edytowano przez bernijol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1404

Znak na kole pompy na pewno poprawnie ustawiony?bo z twojej informacji wynika że należy przedstawić  kolo pmpy o jeden ząbek w prawo.Albo tulejka wielowpustu nie trafiona na swoje miejsce,tym rozpiłowanym klinem możesz teraz obrócić w stronę sprężarki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacek3773    60

Ale żeście zagmatwali temat, ustaw chłopaku rozrząd na znaki, tulejkę na pompie tak jak ma być suwmiarkę w dziurę po wtrysku i ustaw tak  jak napisałem wyżej , tu złapiesz gmp i początek

Edytowano przez jacek3773

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Faktycznie się zagmatfało. Ok. Najpierw poskładam rozrząd tak jak ma być. Alamo pompo dobrze trafione na klin w tulejce z wieloklinem bo ja tego klina tylko wuciołem połowe, do segera. To czyli na wałek inaczej nie wsadze tulejki bo jest te pół klina a jak wsadzam pompe to widać gdzie powinna być bo widze gdzie był klin który wyciołem i tu kieruje klin na pompie, więc pompa jest dobrze wsadzona. Zresztą zachowuje się tak jak przed wycięciem tego klina mianowicie wtrysk jest w tym samym miejscu co przed jakąkolwiek ingeręcją z mojej strony. Dobra, a powiedzcie mi panowie jak bym chciał ustawić wtrysk wsadzając suwmiarkę w miejsce wtryskiwacza to na jakiej wysokości tłoka powinien być poczàtek wtrysku? Ile mm mniej więcej od gmp? Może tak będę kąbinował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1404

Nie ma potrzeby wyjmować wtrysku,wysokość 10-7mm przed gmp dla początku tłoczenia wskazują kreski na kole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Tyle że u mnie tłoczy prawie w momęcie gdy kreska gmp na kole nachodzi na kreske na bloku, to napewno za późno.  A Pompa już na bloku. Ale byłem po części w agromie i wziołem swój wałek napędu pompy dla porównania. Co się okazuje jest inaczej frezowany jak ten z agromy. W innym miejscu klin na tulejce w stosunku do tych podłużny frezów. Proszę zerknąç na zdjęcie. Może to tu przyczyna zzapóźnym wtryskiem? Załączam zdjęcie wałka.

20200221_153144.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1404

Tak to rozwiąże problem.Natomiast na starym wałku przez inne wycięcie na klin należy przyspieszyć koło pompy jak na zdjęciu

87eed01915337c39.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Wsadziłem nowy wałek. Dobrze że go kupiłem. Zobaczymy. Założe jutro pompe i zobacze jak pompuje dla pierwszej sekcji. Czy wtrysk nastàpi wcześniej. Albo jeszcze później, bo zmiana napewno będzie ale ciekawe w którą strone😂😂😂😃. A z twojego zdjęcia Alamo, coś nie bardzo widze te znaki na trybach, mógłbyś zaznaczyć? bo ciekaw jestem. Ja to coś widze że wał tryb pośredni na znakach nie jest, a pośredni pompa chyba niomalnie😕.Nie bardzo widze.

Edytowano przez bernijol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1404

Znak na kole pośrednim pomiędzy zębami pompy z dwoma kropkami.Należało  przyspieszyć koło pompy o jeden ząb w prawo.

Reszta bez zmian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale na zdjęciu widać ze różnią się zęby od sprężarki względem tych od pompy a nie wpust od koła rozrządu więc wałek stary może być dobry.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1404

Różnią się,i w takim przypadku należy skorygować kołem pompy w prawo lub w lewo o jeden ząb.Ktoś w tym ciągniku musiał wymienić kiedyś pompę lub wałek i nie zwrócił na to uwagi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Właśnie marcinowicki87 ma słuszność. Nie zwróciłem uwagi czy to względem klina na koło zębate rozrządu klin na pompe jest w innym miejscu. Bo te duże frezy są od sprężarki i tu znaczenia ich frezowanie wzglèdem klina pompy paliwowej nie ma. Szkoda bo już wałek wsadzony tak bym to porównał wzglèdrm wpustu na koło zębate rozrządu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Koledzy mam jeszcze naszczęście zdjęcie moich wałków na których widać wpust na klin koła zębatego. Po tym zdjęciu wnioskuje że frezy na sprężarke są inaczej w stosunku do wpustu ale i jak by o pół ząbka też miejsce na klin przy pompie. Chodzi właśnie o pół zàbka bo o ząbek już by było za dużo. Na yt znalazłem taką dyskusje. Więc albo moje wałki się różnią względem wpustu na klin koła zębatego rozrządu i pompy albo są trzy rodzaje wałków. 

20200221_153115.jpg

Screenshot_2020-02-21-16-13-56.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tytonix1313    0
15 minut temu, bernijol napisał:

Koledzy mam jeszcze naszczęście zdjęcie moich wałków na których widać wpust na klin koła zębatego. Po tym zdjęciu wnioskuje że frezy na sprężarke są inaczej w stosunku do wpustu ale i jak by o pół ząbka też miejsce na klin przy pompie. Chodzi właśnie o pół zàbka bo o ząbek już by było za dużo. Na yt znalazłem taką dyskusje. Więc albo moje wałki się różnią względem wpustu na klin koła zębatego rozrządu i pompy albo są trzy rodzaje wałków. 

20200221_153115.jpg

Screenshot_2020-02-21-16-13-56.png

ja mialem ten sam problem ,rozrzad dobrze ustawiony tylko troszke za duzy luz na trybach wiec kupilem wszyskie nowe WARYNSKI lozyska i problem sie rozwiazal ZADNE PILOWANIE ZADNE PRZESTAWIANIE nie dalo poprawy tylko wymiana na nowe i jest OK. 

 

Edytowano przez tytonix1313

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
48 minut temu, tytonix1313 napisał:

ja mialem ten sam problem ,rozrzad dobrze ustawiony tylko troszke za duzy luz na trybach wiec kupilem wszyskie nowe WARYNSKI lozyska i problem sie rozwiazal ZADNE PILOWANIE ZADNE PRZESTAWIANIE nie dalo poprawy tylko wymiana na nowe i jest OK. 

 

A w którym miejscu zaczynał ci się początek wtrysku na kole pamiętasz może? Gdzieś około gmp?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tytonix1313    0
9 godzin temu, bernijol napisał:

A w którym miejscu zaczynał ci się początek wtrysku na kole pamiętasz może? Gdzieś około gmp?  

gdzies tak w polowie miedzy GMP a tymi dwoma kreskami i pompa byla na maxa na silnik 

9 godzin temu, bernijol napisał:

A w którym miejscu zaczynał ci się początek wtrysku na kole pamiętasz może? Gdzieś około gmp?  

a gdy rozpilowalem zabek i przestawialem na rozrzadzie o jeden to bylo o ta sama odleglosc ale przyspieszony i pompa na maxa od silnika walek napedu pompy i sprzegielko wszystko nowe tylko pare stowek musialem zaryzykowac i wlozyc ale sie udalo

Edytowano przez tytonix1313

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    269

Problemy pojawiają się gdy ludzie zamieniają nie świadomie koła od rozrządu z napędem pompy, różnią się tylko znakami.

  • Like 1

Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
1 godzinę temu, tytonix1313 napisał:

gdzies tak w polowie miedzy GMP a tymi dwoma kreskami i pompa byla na maxa na silnik 

a gdy rozpilowalem zabek i przestawialem na rozrzadzie o jeden to bylo o ta sama odleglosc ale przyspieszony i pompa na maxa od silnika walek napedu pompy i sprzegielko wszystko nowe tylko pare stowek musialem zaryzykowac i wlozyc ale sie udalo

No to mam podobnie tylko troche bliżej gmp. Reszta się zgadza. I luzy na trybach też są no nie jakieś nie wiadomo jakie. Zobacze gdzie teraz pompuje jak coś to zmienie tryby rozrządu na nowe.

17 minut temu, asharot napisał:

Problemy pojawiają się gdy ludzie zamieniają nie świadomie koła od rozrządu z napędem pompy, różnią się tylko znakami.

U mnie koła zębate chyba nie są zamienione, bo na tym od pompy z tego co widziałem w necie zero zgrywa się z zerem, a na tym od rozrządu są bite ktopki takie jak na trybie wału. I umnie jest tak samo więc wnioskuje że tryby są na swoim miejscu☺ 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
12 minut temu, tytonix1313 napisał:

kolo walka rozrzadu a pompy jest takie samo i nie ma innych tylko pompe ustawia sie zero do zera

 

Aha, być może. No umnie pompa na zerach jest ustawiona a rozrząd teraz na kropki. Bo wcześniej był tak że 0 na trybie rozrządu zgrywało się na kropkach tryby pośredniego😃

Wstępnie poustawiałem pompe. Chyba jednak wałek jest inny bo wtrysk zaczyna mi się teraz przy pierwszej kresce. Troch przed ze 3mm ale to jeszcze bdę pompą regulował. Co ważne jest miejsce na fasolkach pompy regulacji bo wcześniej już nie było. Tak że chyba jestem dobrej myśli. 😃

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Witam. Koledzy dziś odpaliliśmy traktor po remącie. W silniku już nic nie stuka ale po wsadzeniu tego nowego wałka od napèdu pąpy wtrysk następuje wcześniej, tak jak podejrzewałem. Wcześniej to znaczy gdzieś koło drugiej kteski, a na starym wałku był pomiędzy gmp a kreską od ustawiania początku wtrysku. Wiadomo według książki poprawniej jest teraz ale traktor pracuje twardziej. Lepiej reaguje na gaz ale twardziej pracuje silnik. Na starym wałku tak po dodaniu gazu nie było tej twardej pracy. I nie wiem co robić. Czy tak narazie przynajmniej zostawić? Pompa na max już odchylona od silnika. Ciekawe jak mi zimny odpali. Dziś jak odpalałem do nie miał tak lekko ale może i troche zapowietrzony był bo wiadomo pompa była demątowana. Jak mi przyjdzie stary wałek wsadzać to kuźwa znowu robity w ch...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1404

Kręcąc kołem zam zgodnie z pracą silnika jest pierwszą potem druga i wtrysk masz gdy ją mija?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MatiTM
      Witam!
      Potrzebuję instrukcji w ustawieniu początku wtrysku w ursusie 912. Dałem pompę do regeneracji gdzie przeszła kapitalny remont jak i również wszystkie wtryski. Założyłem tak jak była. Wydaje mi się ze ciągnik nie ma mocy, słabo wkręca się na obroty przy czym jest tak jakby metaliczny dźwięk. 
    • Przez edi2000
      Same Iron 150,
      Ciągle włączony zapłon, nawet po wymontowaniu stacyjki w ciągniku świecą się kontrolki, można włączyć światła itd.
      Gdy stacyjka na zero: świecą się kontrolki, można włączyć światła, kierunkowskazy itd. Jednak wyświetlacz na słupku pokazuje error i piszczy,
      Gdy stacyjka w pozycji I wyświetlacz się uspokaja wszystko działa poprawnie, można zmieniać biegi na Powershift ...
      Nie odpalałem, ale po przekręceniu stacyjki na max rozrusznik staruje normalnie
    • Przez drukarz
      Panowie  mam problem z ustawieniem pługa kverneland 4-skibowy zagonowy 4x35 rok produkcji 1999. Pług ciągnie Deutz fahr dx 150 a więc duży ciągnik 160 km. I stąd moje pytania czy przy tak dużym ciągniku szerokośc belki zaczepowej ma znaczenie ponieważ nie mogę ustawić pierwszej skiby aby zasypywała bruzdę. Dzięki za wyrozumiałość.Mile widziane jakieś wskazówki. pozdr...

    • Przez Borekk17
      Panowie ma ktoś może  schemat jak ustawić rozrząd w silniku Perkins d2500 w wózku widłowym  balcancar  
       
      Bo muszę poskładać  ten wózek po jednym Januszu  który wyjął  pompę wtryskową do regeneracji  i  już tego nie poskładał a zębatka  napędzająca pompę  spadła w dół i prawdopodobnie przestawiła się  pompa jest mocowana na klin i stożek 
       
      A jak to w widlaku  żeby zdjąć pokrywę rozrządu  jest dużo zabawy  
       
      Może ma ktoś  schemat  albo wie z własnego doświadczenia  w jakiej pozycji ma być ustawiony wałek Pompy  (w którym miejscu ma być klin)  dla gmp pierwszego cylindra 
      Wtedy byłbym w stanie ustawić to bez rozbierania  przedniego dekla  
       
    • Przez stanrol
      Witam. Panowie potrzebuje pomocy. Fendt 930 Vario TMS 2007 rok silnik Man D0836 LE510. Padła pompa wtryskowa. Zakupiłem drugą po regeneracji. Pytanie Jak po kolei ustawić zapłon. Na kole zamachowym na ile powinno być stopni?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj