Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
koka123    0

Panowie pomocy. Mam znowu problem.

Otóż do czego służy na zbiorniku paliwa ten 3 wężyk. Znajduje sie on kilka cm od wężyka ssącego paliwo i powrotnego??.

Bo problem polega na tym ze mam dziadostwa w baku. Zatyka mi paliwo. I gaśnie. Ale gdy przetkam i wyczyszcze odstojnik i sitko zapali ale za jakis czas znowu zgaśnie mimo ze wszystko czyste. Po odkręceniu tego węzyka puszcza powietrze. Robi sie jakies cisnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie kojarzę u siebie 3 przewodu paliwowego na zbiorniku paliwa. Dokąd prowadzi ze zbiornika?

Może to jest odpowietrzenie baku?

A w korku zbiornika paliwa masz otworek odpowietrzający?

Najszybciej gdy znowu zacznie gasnąć poluzuj mu korek baku, będziesz w tedy pewien, że robi się w nim podciśnienie i dlatego gaśnie, a winne będzie brak drożnego odpowietrznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

majorec77    0

No niestety ja już tak łatwo nie mam ale jak tak dalej będzie to drugi siłownik dam żeby na jednostronny przerobili i zrobię trójnik i będzie święty spokój.

 

No przerobiłem, świętym to ja zostanę, a spokoju nie będzie; teraz prawy szybciej się podnosi i wolniej opada...jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zgadza się jest 3 przewód na zbiorniku paliwa, ale niestety z barku czasu nie namierzyłem dokąd jest poprowadzony. Najprawdopodobniej odpowietrznik zbiornika, bo w korku nie ma otworka odpowietrzającego.

 

Co do siłownika motowideł to w sumie mnie nie dziwi, że tak się dzieje. W końcu prawa strona jest lżejsza więc olej w trójniku nie pójdzie równo na obydwie strony tylko tam gdzie ma lżej. To samo z opadaniem, opadnie cięższa strona , a lżejsza później.

Przetestuj i powieś jakiś ciężar na prawej stronie motowideł, może niestety trzeba będzie motowidła tak wyważyć dobierając odpowiedni balast na stałe.

Powodzenia.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44

Witam, może warto rozważyć by zastosowanie sprężyn po prawej dociągającą siłownik, po lewej zaś o przeciwnym działaniu ,co byłoby niezależne od przechyłu kombajnu i motowideł :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koka123    0
Zgadza się jest 3 przewód na zbiorniku paliwa, ale niestety z barku czasu nie namierzyłem dokąd jest poprowadzony. Najprawdopodobniej odpowietrznik zbiornika, bo w korku nie ma otworka odpowietrzającego..

 

Ten 3 węzyk dochodzi do silnika i znajduje sie on zaraz za filtrem oleju. Jest to odpowietrznik baku. U mnie sie urwał i spadł i zaciągam śmieci do baku az wkoncu sie zatkał. Po paru minutowym koszeniu kombajn gasł. Po wyczyszczeniu i przedmuchaniu wszystko wrociło do normy.

post-67033-0-42197700-1407049107_thumb.jpg

Edytowano przez koka123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majorec77    0

Wracam do pomysłu z trójnikiem, z tym że wzbogacę go o zespawanie obydwu półówek "zawiasu" motowideł, na wzór bizona; chyba że ktoś coś doradzi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koka123    0

Koledzy powie mi ktoś jak mozna odpowietrzyc układ paliwowy dominatora 85 silnik mercedesa?

otóż wyciągałem bak. teraz nie chce pociągnąć paliwa z baku. Pompka nowa zaworki i nic dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nigdy nie miałem problemów z zaciągnięciem paliwa z baku. Pompowałem tylko i wyłącznie pompką i po kilku-kilkunastu ruchach był przepompowany. Po kilku już było czuć że paliwo zaciąga. Może jakaś nieszczelność się wkradła.

Do odpowietrznika baku podepnij kompresor i pompuj powietrze(tylko nie przesadź z ciśnieniem) i pompuj pompką, możesz jeszcze poluzować odpowietrznik na filtrze paliwa.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majorec77    0

Może odwrotnie założyłeś rurki , zasilania i przelewu? ja tak onegdaj zrobiłem...

Szanowni koledzy, mam inny problem, mianowicei, powoli kręci mi się heder i gardziel, włączacane to jest takim sprzęgłem na siłownik, miał ktoś podobny problem?

Edytowano przez majorec77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie widziałem w tym modelu załączania hedera hydraulicznie.

Siłownik wysuwa się w pełni? Pas jest napięty nie ślizga się? Jak jest jakaś regulacja na siłowniku to podkręć.

Winne musi być przeniesienie napędu z koła odrzutnika słomy na koło podajnika pochyłego, czyli jeden pas.

Reszta kombajnu ma prawidłowe obroty?

 

W którym miejscu masz element włączający heder?

Wstaw jak możesz zdjęcie tego układu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koka123    0

niestety nic to nie pomogło. Musze szukać przyczyny. Bo zastanawiajace to jest. jak zaciagnie i odpali to potem nawet stać moze cała zime i na wiosne od strzała.

 

 

 

 

 

 

 

 

Problem rozwiązany.

 

Wymieniłem całą tą pompke zasilającą paliwa na nową. Po dwóch zapompowaniach paliwo juz było we filtrze. Wyszstko teraz działa jak należy. Skończyły sie nawet pęcherzyki powietrza we filtrze na zapalonym silniku. Koszt nowej kompletnej 160zł.

Dziekuje za pomoc .

Edytowano przez koka123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A czym się zapycha? Trochę dziwne. Pasy napięte, podsiewacz pracuje?

Młocarnia nie ma za małej szczeliny? Dużo masy wraca na ponowny omłot?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majorec77    0

Materiałem, z "podłogi" pod klawiszami spada, na ponowny omłot wraca niewiele, zabija się i podsiewacz urwało, widocznie coś nie tak pracował, przestawianie na wieloklinie niewiele dało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba1224    3

Panowie powiedzcie mi dlaczego nagle przestał działać przyspieszacz napedu niby pompuje a koło nic sie nie rusza dodam że olej był dolany. Co mogło sie stać bo niemożna mucic bo jeździ jak żółw ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Reszta hydrauliki sprawna?

Skąd wiesz że olej podaje na to koło?

Zdejmij pas i w tedy zobacz czy koło się zsunie ręcznie jak i hydrauliką. Jeśli górne się zsunie to znaczy, że to dolne nie chce się rozsunąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba1224    3

tak właśnie zrobiłem sciągnołem pas i górne koło chodziło a dolne niema jak spróbować rozchylić za mocna sprężyna ale delikatnie ruszyliśmy kołkiem

i teraz pytanie co dalej może być przyczyna braku tego przyśpieszenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Skoro górne koło pracuje to znaczy że dolne się zacięło, a dodatkowo trzyma sprężyna.

Często smarujesz?

Możesz wbijać drewniane kliny, ale raczej trzeba rozbierać. Tam jest długi wpust łączący obydwie połówki koła, który się zużywa gdy zsuwa się i rozsuwa.

Możliwe, że ma zadrę, uskok i nie pójdzie. No chyba, że uda się przestawić względem siebie obydwie połówki i dopiero rozepchnąć.

Tylko do rozebrania raczej będzie potrzebny ściągacz do sprężyn by zębów nie stracić.

Masz do niego katalog części?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×