Skocz do zawartości
arekdroszc

massey ferguson 3060 problem z przednich krzyzaków wydobywa sie olej

Polecane posty

Wybrane dla Ciebie
jarek0588    0

A powiedz mi jeszcze bo widzę że jesteś trochę w temacie czy po odpaleniu powinien być od razy załączony przedni most bo u mnie tak jest i dopiero muszę go wyłączyć ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

zaraz po odpaleniu załączony jest przedni napęd ponieważ ciągnik stoi moduł sterujący czyta prędkość jazdy i gdy gasimy ciagnik jest na postoju czyli 0.0 i dla bezpieczności załącza przedni most a rozłączyć możesz go chyba wciskając hamulec lub guzikiem (niewiem dokładnie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jarek0588    0

A powiedz mi jeszcze jak możesz to czy podczas jazdy bez przedniego mosty szybszą prędkością około 20km/h i wciskam hamulec do zatrzymania się lub spowolnienia tymczasowo załącza się przedni napęd ( zapala się kontrolka mostu i odczuwalne jest spowolnienie przodu ) czy tak powinno być ???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek0588    0

A powiedz mi jeszcze jak możesz to czy podczas jazdy bez przedniego mosty szybszą prędkością około 20km/h i wciskam hamulec do zatrzymania się lub spowolnienia tymczasowo załącza się przedni napęd ( zapala się kontrolka mostu i odczuwalne jest spowolnienie przodu ) czy tak powinno być ???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

tak jak hamujesz dosyć energicznie załącza się przedni napęd co pomaga wyhamować traktor

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek0588    0

Aha. 

Więc już jakieś podstawy wiem. 

Dzięki za odpowiedź. Jutro zabieram się do naprawy tego. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MacManus    2

@jarek0588 napisz mi na PW swojego maila to wyślę Ci rozdział z książki napraw do przedniej osi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    38

zaraz po odpaleniu załączony jest przedni napęd ponieważ ciągnik stoi moduł sterujący czyta prędkość jazdy i gdy gasimy ciagnik jest na postoju czyli 0.0 i dla bezpieczności załącza przedni most a rozłączyć możesz go chyba wciskając hamulec lub guzikiem (niewiem dokładnie)

Trzeba wcisnąc hamulec i dopiero potem go guzikiem rozłączysz ... Bez wciśnięcia hamulca nie da sie go rozłączyc ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

ja właśnie robie przy przodku tulejowanie osi oraz wałek ataku i wyniesie mnie to jakieś 800zł za wszystko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Wymień jeszcze uszczelniacze tulejki i krzyżaki to zobaczymy czy 800 jak przy bokazji dojdzie łozysko np zwrotnicy czy nawet czop to kosztz rosną a jak robidz atak to i tulejka też do wymiany kolejne 200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Nie wiem kto i za ile to robił ale ci mówię jakie są koszta tuleje obie na oś to ze 200 za dwie trzeba dać wałek ataku regeneracja z prawdziwego zdarzenia (nie jakieś napawanie) 350 przy okazji tulejka 180 przy rozebranym przodku wskazane wymienić uszczelniacze 100 na stronę 200 za 4 sz CORTECO COMBI nie jakiś szmelc do tego krzyżaki by nie wracać do tematu rozbierania znów za rok czy dwa oryginał 250 na stronę jak się nie mylę już nie mówię o regeneracji czopów pod tulejami od przodka jak były zdarte. I gdzie tu 800zł na czym oszczędziłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Nie wymieniał tego co jest dobre proste jak drut. Równie dobrze cały ciągnik można na nowy wymienić ot tak bo się remont robi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

To akurat prawda z doświadczenia wiem, że jak coś działa lepiej nie ruszać. Bo czasami człowiek chce coś na zapas wymienić. A to śruba się urwie a to zamiennik kiepskiej jakości. I tylko się problemy robią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek0588    0

Witam. 

Ja już po naprawie. 

Wymieniałem to co było uszkodzone i to co już widać było że jest u kresu końca. 

Koszt całej naprawy to około 3,200 zł wszystko trzeba było tulejować, naspawywać, toczyć nowe tulejki, łożyska, uszczelniacze itp....

Robione dla siebie więc uszczelniacze CORTECO łożyska TIMKEN. 

Kosztu robocizny nie było ponieważ udało mi się samemu to zrobić. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek0588    0

Witam. 

Nie znalazłem postu który by dobrze odzwierciedlał tematu jaki mnie bardzo interesuje. 

Teraz pojawiła mi się następna awaria a mianowicie został zablokowany tylny napęd w moście i nie rozłącza go ???

Zastanawiam się czy może ktoś miał podobny przypadek a jeśli tak to jak sobie z tym poradzić żeby nie prowadzić go do mechanika. 

Problem na tyle poważny i niebezpieczny przy ciągłym użytkowaniu że może się tylko coś rozwalić poważnie.

Proszę o wszelkie mądre wskazówki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×