Skocz do zawartości
Zaloguj się, aby obserwować  
tommy66692

Zbieżność w Zetorze 7011

Polecane posty

WHATEVER
Wybrane dla Ciebie

tommy66692    10

Mam taki problem w zetorze 7011.Gdy skręcam np w prawo to prawe koło sie pochyla i bardzo "ryje" ziemie gdy skręcam w drugą strone to samo. Gdy ciągnik ma koła prosto to nic nie widac. Nie wiem co z tym zrobić bo czasem na polu to sie nie da nakręcic bo tak ryje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl


Balzak    2

Sprawdz czy nie masz luzu na łożyskach, ja kiedys cos podobnego miałem to przy skręcaniu na oranym koło mi spadło z czopa.

 

Pozdrawiam Balzak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

coolman111    54

Jak będzie lekki luz na łożyskach to nie będzie to problemem. Wystarczy tylko "podciągnąć" łożysko nakrętką na czopie. A jeśli wystąpił taki przypadek jak miał Balzak to nie dałoby się jeżdzić nawet na wprost bo koło zapewne kołysałoby się na czopie jak zwariowane (raz przy C 4011 tak zjechałem łożysko, że prawie koło spadło mi z czopu).

Jeśli chodzi o tą zbiezność to najlepej jakbyś miał instrukcje do ciągnika- tam wszystko pisze jak dla danego modelu się to robi. Na lekcji mechanizacji rolnictwa pamiętam jak nauczyciel mówił nam, że są 2 zasady: 1. W ciągnikach bez przedniego napędu kola musza lekko patrzeć do wewnątrz, natomias w 4x4 to muszą się lekko "rozjeżdżać". Ale to nie oznacza, że te różnice mają być widoczne gołym okiem! Chyba ma to być tylko 1cm różnicy.

Ale wątpie aby to było przyczyna "rycia" kół...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

misiek10    1
jeśli wystąpił taki przypadek jak miał Balzak to nie dałoby się jeżdzić nawet na wprost bo koło zapewne kołysałoby się na czopie jak zwariowane (raz przy C 4011 tak zjechałem łożysko, że prawie koło spadło mi z czopu).

 

mi przez lozysko przednie kolo juz chyba 2 razy spadlo w "60". a co do samego tematu, to powodow moze byc kilka. po pierwsze moze byc zgiety czop (moze smigales po jakichs wertepach :blink: ) , moze byc zgieta os (patrz wyzej) a takze moze byc zle ustawiona zbieznosc. u mnie w c-4011 sa tak smiesznie troche "rozjechane" przednie kola (w sensie sa tak zbiezne i pochylone, ze gory rozchodza sie do zewnatrz), ze troche ciezko skrecac, oraz jeszcze "ryją" zewnetrzne kola przy skrecie. ale przynajmniej sie nie zuzywaja opony tak szybko, bo pochyl zmiejsza pow styku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomato21    0

Witam jestem nowy na tym forum i chciałem się przywitać i jednocześnie zadać pytanie: czy wie ktoś jaka powinna być ustawiona zbieżność w zetorze 5011 bo mam takowego sprzęta ale ściera mi opony i ,,ucieka'' w obie strony w czasie jazdy po asfalcie.

Pozdrawiam i dzięki a info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacus    100

zbieznosz 6-4 mm.krecisz drazkiem poprzecznym.ale to ze ucieka to jest problem ze wspomaganiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tommy66692    10

Nie chce zakladac nowego tematu wiec napisze w tym.Od kiedy kupilismy 7011 to po drodze zawsze chodzil tzn.sam skrecal ale kola szly rowno.Zaczelismy szukac przyczyny i pewnego dnia ojciec zauwazyl ze jedna ze srub ma calkowity luz tzn.mozna ja obracac B) Postanowilismy zmienic ta srube a przy okazji druga taka sama ktora jest kolo niej B) I oczywiscie po pierwszych przejazdach trzeba bylo je dokreci-juz nie latal tylko szedl rowno-ale wczoraj po dluzszej drodze zauwazylismy ze znowu nam chodzi po szosie.No to lap za klucz i na mase dokrecilismy.I teraz kierownica kreci sie bardzo ciezko i po za tym jak odbijam w druga strone to kola tak sie gwaltownie odbijaja-tluka.Nie wiem co jest-licze na wasza pomoc :)

 

http://www.agrofoto.pl/forum/gallery-image36359.html chodzi o te 2 sruby na przedniej osi-poźniej zapodam zdjecie z zaznaczonymi dla tych ktorzy nie wiedza o ktore chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50
Nie chce zakladac nowego tematu wiec napisze w tym.Od kiedy kupilismy 7011 to po drodze zawsze chodzil tzn.sam skrecal ale kola szly rowno.Zaczelismy szukac przyczyny i pewnego dnia ojciec zauwazyl ze jedna ze srub ma calkowity luz tzn.mozna ja obracac B) Postanowilismy zmienic ta srube a przy okazji druga taka sama ktora jest kolo niej B) I oczywiscie po pierwszych przejazdach trzeba bylo je dokreci-juz nie latal tylko szedl rowno-ale wczoraj po dluzszej drodze zauwazylismy ze znowu nam chodzi po szosie.No to lap za klucz i na mase dokrecilismy.I teraz kierownica kreci sie bardzo ciezko i po za tym jak odbijam w druga strone to kola tak sie gwaltownie odbijaja-tluka.Nie wiem co jest-licze na wasza pomoc :)

 

http://www.agrofoto.pl/forum/gallery-image36359.html chodzi o te 2 sruby na przedniej osi-poźniej zapodam zdjecie z zaznaczonymi dla tych ktorzy nie wiedza o ktore chodzi.

Zaznacz i pokaż.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zorzyk2    50
Prosze bardzo B)

 

Na początek sprawdził bym zbieżność. a potem ustawienia przy wspomaganiu. Akurat ze wspomaganiem nie miałem do czynienia ale powinny tam być jakieś możliwości regulacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zorzyk2    50
Tylko jak sie sprawdza zbieznosc B) Moze ktos powie jak to zrobic w skrocie tak?

Zmierz po wewnętrznej stronie felgi odległości z przodu i z tyłu obu kół. Przed mierzeniem należałoby skasować luzy łożysk i sprawdzić bicie felg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zorzyk2    50
Ale odleglosci od czego?

Miedzy przednimi kołami prawej i lewej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tommy66692    10

Tak sie nie robilo do czasu jak te sruby nie zostaly zacisniete.Trzeba bedzie posprawdzac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tommy66692    10

oki juz zrobilem to zeby sie lekko krecilo :) jest tam regulacja na wspomaganiu.

 

ale teraz druga sprawa-gdy jade po szosie i gdy jest sliska nawierzchnia to mi go zaczyna scigac w prawa strone ;) ale robi sie to tak gwaltownie ze mozna wjechac do rowu, zastanawia mnie czemu tylko w prawa strone i dlaczego gdy jest slisko-bo gdy jest sucha nawierzchnia jedzie sie ladnie :) czy moze byc to wina zbieznosci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50
oki juz zrobilem to zeby sie lekko krecilo :) jest tam regulacja na wspomaganiu.

 

ale teraz druga sprawa-gdy jade po szosie i gdy jest sliska nawierzchnia to mi go zaczyna scigac w prawa strone ;) ale robi sie to tak gwaltownie ze mozna wjechac do rowu, zastanawia mnie czemu tylko w prawa strone i dlaczego gdy jest slisko-bo gdy jest sucha nawierzchnia jedzie sie ladnie :) czy moze byc to wina zbieznosci?

Popracuj jeszcze nad regulacją wspomagania, bo to raczej tu leży przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tommy66692    10
Popracuj jeszcze nad regulacją wspomagania, bo to raczej tu leży przyczyna.

czy ja wiem czy to jest wspomaganie :) zastanawia mnie tylko czego akurat po sliskim tak sie robi ;)

 

a moze to prawy hamulec jest calym winowajca?moze lekko przyhamowuje prawym kolem i juz ciagnik leci :) to by wyjasnialo nawet to ze tylko po sliskim-po suchym przednie kola maja przyczenosc wiec nie rzuca ale po sliskim juz nie maja i caly ciagnik jest sterowany tylna osia a jej rzut powoduje to ze traktor sobie plynie na prawa strone :)

 

co o tym sadzicie?

 

p.s po rozpedzeniu ciagnika i zahamowaniu lekko ciagnie na prawo. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tommy66692    10

czy moze mi ktos napisac czy jak sie rusza drazkiem od wspomagania to powinien byc luz??sam nie wiem czy to jest akurat luz a sparwdzic nie mam gdzie ;) jak ciagne do siebie to czuc spory luz.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mirasek    7

Mój też tak rył na zakrętach :) Mam pewną tezę, choć wątpie czy inżynierowie Zetora zrobili by tak głupio jak myśle... Może ktoś zmierzyć odległość między końcówkami na drążku poprzecznym, tzn. od środka jednej gałki do środka drugiej, oraz rozstaw zwrotnic na wysokości tego drążka, tzn. od środka obudowy do środka drugiej obudowy. Nie musi być mega dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Apista    6

Ostatnio wymieniałem przeguby kuliste na drążku poprzecznym i ustawiałem ową zbieżność mierząc z przodu i z tyłu kół na krawędzi bieżników. Ale mialem dodatkowo przód na lewarku uniesiony aby samo sięzgrało.

Mam jeszcze na dwóch przegubach luzy ale to dotyczy luzów kierownicy, a także czy po puszczeniu kierownicy ciągnik będzie sam skręcał. Lecz wszystkie przeguby miały gwint zerwany i się kręcił przegub w środku.

 

Zetor ma po prostu za duży kąt przechyłu na zwrotnicach, podobnie jest w starych mtz bez przedniego napędu tyle że tam to masakra.

Zauważcie że jeśli nawet będziemy skręcać w tym samym stopniu co w C-360 to zetor i tak będzie mocniej rył.

Zerknijcie na nowe ciągniki z przednim napędem, koła skręcone w lewo również przechylają koła w lewą stronę, a w starszych skręcone koła mają różne przechyły lub przeciwne do zkręcania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez biel-piotr
      Witam od dłuższego czasu coś stuka i blokuje przedni naped w zetorze 7745 były rozbieranie zwolnice i wymienione łożyska i krzyżacki i uszczelnienia po obu stronach ale dalej coś stuka i blokuje aż ciągnikiem szarpie i zawsze na włączonym napędzie dodam że mam mechanizm samoblokujacy proszę powiedzie co moze powodować blokowanie i szarpanie ciągnikiem i jaki koszt naprawy i co trzeba wymienić
    • Przez wini
      Witam. Mam taki problem. Zaczęło się od dziwnego hałasu, prawdopodobnie z przedniego mostu. Postanowiłem sprawdzić działanie blokady przedniego mostu. W instrukcji napisane jest, aby podnieść przód do góry, włączyć napęd i bieg. Jedno koło zablokować i trzymając kręcić drugim do tyłu,i spróbować zakręcić nim do przodu.(powinno sie zablokowac). Po podniesieniu ciągnika, jednym kołem mogę nieprzerwanie kręcić do przodu,drugie w tym casie kręci się do tylu, a wal napędowy stoi w miejscu. I tu pytanie co mogło się stać, bo chyba tak nie powinno się dziać?
    • Przez pavlotal
      Witam. potrzebuje szybkiej a nawet natychmiastowej odpowiedzi. czy most przedni od zetora 6245 jest lzejszy i czyms sie rozni od mostu przedniego z zetora 7245. bo tak sie zasatnawiam na załozneniem do 7211 i znalzłem po dobrej cenie ale jest od 6245 i nie wiem czy bedzie pasował i czy on sie czym rozni. dziekuje za odp. pozdro
    • Przez gacomen5
      Proszę mi pomóc jak mam sie dobrać aby wymienić spręzyne, podejżewam zę jest pęknięta.
    • Przez olejnik
      Witam wszystkich forumowiczów.
      Zwracam się z prośba czy znacie może jakieś zaklady lub osoby ,które się zajmuja regeneracja ,bądz wymiana osi na regenrowana. najlepiej do 50km od kalisza lub ostrowa wlkp.
      Z góry dziekuje i pozdrawiam.
×