Skocz do zawartości

Polecane posty

Wybrane dla Ciebie


Lechu001    1

Jeśli chodzi o ten podnośnik. Jak na wolnych obrotach pompa podnosi to znaczy że jest ok. Jakbyś musiał gazowac żeby podnieść to wina pompy na 100%. Wina jest uszczelniaczy na tłoku albo w rozdzielaczu. Ja miałem podobny problem w 7745. Też podniósł i zaraz opuścił i przez to nie mogłem pługa obrócić i wina była oringa w rozdzielaczu. Pękł i nie było ciśnienia i pompa cały czas dawała ciśnienie na rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Lechu001    1

Wymiana pierścionków to około 100. Jeśli chodzi o Rozdzielacz to jeśli będzie to tylko oring to również groszowe sprawy. Jednak jeśli będzie trzeba go regenerowac jak ja to robiłem to będzie jakieś 800zl.ja regenerowalem rozdzielacz w Gnieźnie u pawlickiego ul.pomowska 12 tel.61 426 84 08. No chyba że masz gdzieś bliżej bo niewiem skąd jesteś. Tam robią wszystko na miejscu od A do Z. Polecam tych ludzi.
A czy wcześniej też Ci tak podnośnik wariowal? Czy dopiero jak go podczepiłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darkoe    10

Ja jestem z okolic Konin-Turek (woj.wlkp)

Wcześniej też mi tak robił np przy pługu. Ale jakoś mnie to nie denerwuje bo on nie opuszcza i podnosi gwałtownie tak jak np mial mój kolega tylko tak powoli opuści te 5-10cm i podniesie. Jak mam z przodu zaczepionego tura to prawie wogole tego nie czuć. 

A po czym poznać że rozdzielacz trzeba dać do regeneracji?


Dodam że jak nie mam nic zaczepionego to tak nie robi. ale jak zgaszę to łapy przez noc opadną 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lechu001    1

U mnie było tak że na zimnym oleju nie opuszczał tak. Często. opuścił i podniósł. Jak się olej rozgrzać to opuścił i podniósł trochę i później nie mógł podnieść pługa lub agregatu to końca. I tak ciągle podrywał. Było słychac jak pompa wyła bo cały czas dawała ciśnienie oleju na rozdzielacz. I właśnie takie opuszczenie i podnoszenie jest oznaką wadliwego rozdzielacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darkoe    10

ale po czym poznać? chodzi mi oto czy jak odkręce pokrywe to będę widział czy ten rozdzielacz jest dobry czy zły?

 

Bo jeżeli wzrokowo tego nie można ocenić to ok 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lechu001    1

Wzrokowo nie ocenisz. Musisz dać Go do sprawdzenia. Tam sprawdza ciśnienie robocze(prawidłowo 18MPa) jeśli jest niższe to wtedy trzeba go rozłożyć na czynniki pierwsze. A teraz ja mam do ciebie pytanie. Pisałeś że masz zamontowany ładowacz czołowy to jak pracujesz nim przy niskich temperaturach lub gdy olej jest jeszcze zimny to jak przesuwasz dźwignię rozdzielacza żeby go uruchomić to słychać wycie pompy? Bo u mnie tak jest. Jak jest olej zimny to pompa wyje dopiero jak się rozgrzeje to jest cicho. Dodam że w skrzyni jest hipol gl 4. A ty jaki masz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darkoe    10

Pracuje normalnie. Pompa trochę wyje ale podnosi może trochę wolno ale jak się rozgrzeje to jest ok. U mnie w sumie pompe słychać cały czas jak pracuje. Nie wiem czy to normane. Ale u większości zetorów jakich oglądałem tak było. Stwierdiłem że to normalne. Najgorzej jest jak jest na minusie wtedy zaraz po zapaleniu to wyje że nawet radio zagłusza. A olej Gl 4 80W/90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lechu001    1

Więc to standard w tych modelach:-) choć jak niektórzy zalecają olej agrol. Jest rzadszy i pompa przy niskich temperaturach tak nie wyje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darkoe    10

Nie wiem. Ja ten ciągnik posiadam od listopada ubiegłego roku. Za nim go kupiłem to obejrzałem ze 20 zetorów od 6245 do 7745. Praktycznie w większości nich pompa wyła. Mój szwagier twierdzi że to świadczy o tym jak pompa mocno była użytkowana. Tzn że jak wyje to swoje w życiu napracował. A że nadal podnosi to nie ma sensu jej wymieniać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darkoe    10

witam ponownie

mam dwa pytania związane z hydraulikom i podnośnikami

a mianowicie:

czy można samemu wymienić uszczelniacze na siłowniku pomocniczym w zetorze?

jeśli tak to jak za to się zabrać?

i kolejne pytanie:

jaki zawór dławiący zastosować w hydropaku przy agregacie uprawowo siewnym? zwykły? jednostronnego działania? z regulacją? czy może po prostu podłożyć przewierconą 1groszówkę? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotruniu25    1059

Patrząc na stalkę oleju ile powinno być oleju,bo mam na środkowej kresce.Podnośnika działa ok ale przyczepy nie chce wywracać do końca?Chodzi mi o 5211.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

maly2306    0

Witam wszystkich!

Kiedy podnoszę maszynę i jest ciężka (opryskiwacz 600l bądź rozsiewacz) do pewnego momentu jest ok, a później słychać konkretny zgrzyt ( myślę że pompa) przy próbie kiprowania przyczepy też jest podobnie kipruje zgrzyt przy którym przyczepa opada.

Jakieś pomysły co może być nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darkoe    10

Coś mi się kojarzy że znajomy miał podobny przypadek. Winą była wysłużona pompa. Ciągnik niby podnosił ale bardzo ciężko i było słychać zgrzyt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

maly2306    0

No pompa ma prawie 30 lat i jest od nowości nie ruszana. Teraz tak sobie myślę, że ma też na to wpływ olej, bo zalałem takim jak w jd żeby nie mieszać i od tej pory zaczęło coś się dziać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

prezes11    0

W Zetorze 5211 po regeneracji podnośnika zaczęły dziać się cuda! Podnosi, trzyma ale podczas pracy  z maszyną gdy jest opuszczony na przykład z agregatem szarpie całym ciągnikiem jak by chciał podnieść ale nie może. Samo podnoszenie lub opuszczanie nie jest płynne tylko stopniowe i zaczyna się od środka skali a nie od samego dołu tak jak to było od nowości. Co mechanikowi poszło nie tak !?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacus    100

musisz sie dowiedziec co dokladnie robil i co mogl zepsuc-bo takiego wypadku jeszcze  nie bylo B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PRIMO    188

Z opisu wygląda na to że masz problemy z rozdzielaczem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daron64    107

A co byście powiedzieli na taki cus-zetorek 7011 już od dłuższego czasu słabo podnosił, tzn trzeba było dodać gazu i podnosił wtedy bez problemu, bez gazu szło mu to dość opornie, aż tu nagle ja siać, a on ledwo co pusty siewnik podnosi, nawet przy dodaniu gazu-pompa się skończyła? Olej wymieniany w tym roku, stan jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

prezes11    0

musisz sie dowiedziec co dokladnie robil i co mogl zepsuc-bo takiego wypadku jeszcze  nie bylo B)

Był robiony rozdzielacz i siłownik pompa nie była ruszana. Właśnie chcę się dowiedzieć, żeby wiedzieć jak z nim gadać bo jak to bywa u mechaników nigdy nie jest ich wina. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adikpl1    179

Witam. W Zetorze 7745 pojawił się dość spory wyciek w miejscu zaznaczonym na zdjęciu. Jaka może być przyczyna?

20170404149132959434116.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dewro    16
Napisano (edytowany)

Musisz wymienić uszczelniacz na półosi, czyli zwolnica do zrzucenia.

Edytowano przez Dewro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacus    100

rozdzielacz byl regenerowany przez mechanika czy w zakladzie ?  chyba ze to 'renomowany" mechanik i zle pierscieni zalozyl albo rurek nie dokrecil. trzeba go poprosic zeby przyjechal i pokazac w pracy co sie dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dziubek    4
Napisano (edytowany)

 

 

Musisz wymienić uszczelniacz na półosi, czyli zwolnica do zrzucenia.

 

Tak jak kolega pisze tylko jeszcze powiedz czy hamulec ci sie nie grzal bo np u mnie w c360 taka byla przyczyna i wytopilo uszczelniacz

Edytowano przez dziubek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×