Skocz do zawartości

Polecane posty

jacus    95

jak sie uda to od jutra bede naprawial podobny problem,jeszcze nie wiem co mu jest ale obstawiam pompa sie konczy-za malo oleju-simeringi tloka zakonczyly zywot i najgorsze rozdzielacz nawala,jak naprawie to ci napisze.

 

jak sie ochlodzilo to mu przeszlo ,ale i tak musze to naprawic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam taki problem ze podczas sprawdzania powietrzem przy operowaniu wajchą od podnośnika powietrze ucieka na filtracje oleju a tłoczysko od ramion nawet nie drgnie , przy hydraulice zewnetrznej jest ok bo odpływ do filtracji jest odcinany i całe powietrze idzie na gniazda. Natomiast na ciągniku podnośnik działa lecz wolno podnosi, czyżby rozdzielacz nie kierował całego wydatku oleju na tłok lecz puszczał na powrót ,spotkał się ktoś z czymś takim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    95

u mnie to sprawdzenie powietrzem nic nie dalo,bo powietrze w kazdej pozycji dolem ucieka.

zauwazylem takie usterki-urwana sprezyna naciagowa,wykrzywione cieglo regulacji,wyrobione oringi na rurce zasilajacej,uszczelnienia tloka nie wygladaly najgorzej[pare lat temu wymieniane],urwany walek drazka skretnego.

wydaje mi sie ze to falowanie wynikalo z urwanego drazka i skrzywionego ciegla sterujacego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Te usterki ,które podałeś na pewno wpływają na złą pracę podnośnika, przy składaniu zwróć uwagę żeby te rolki chodziły ładnie po tym półksiężycu(nieraz trzeba troche przegiąć lub jak jest możliwość skasować luz poprzez podłożenie podkładki).

Co do pęknięcia wałka skretnego to osobiscie się z tym jeszcze nie spotkałem , ale przypomniało mi się teraz,że wyczytałem kiedyś na forum ,że ktoś miał taki przypadek pęknięcia i właśnie tak mu falował podnośnik.

Co do sprawdzania powietrzem to będzie uciekać dołem bo przecież jest tam wyjście oleju na siłownik wspomagający(trzeba zaślepić na czas próby)no i trzeba wiedzieć, że idealnie tym nie sprawdzimy.

 

 

Co do pękniecia drążka skrętnego to można to łatwo sprawdzić nawet bez rozbierania,wystarczy złapać ten uchwyt co mocuje się śrubę rzymską do zaczepiania maszyn (cięgno jak kto woli) i jak ręką możemy zmieniać położenie tej dzwigni w plecaku to znaczy ,że mamy pęknięty ten właśnie drążek skrętny.

Edytowano przez Radekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
taczer    0

Witam, podpinam się pod ten temat bo też mój zetor ma mały problem z podnośnikiem i może ktoś mi coś doradzi. Mianowicie zetor podnosi, ale chyba nie na wystarczającą wysokość, przy 3-skibowym pługu, ostatnia skiba ledwno unosi się nad ziemią, więc obawiam się, że przy 5-skibowym podorywaczu to będzie się ze mną sunął ten pług. Z poziomem oleju jest wszystko okej, więc nie wiem co mogę sprawadzać ewentualnie. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

A tylko po pługu wnioskujesz że za nisko podnosi czy po wysokości ramion? Masz jakieś porównanie do innego? Może po prostu cięgło zapnij na inną dziurę zarówno przy pługu jak i ciągniku albo je skręć trochę...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
taczer    0

Mam porównanie do c-360 bo tam podnosi wyżej, sąsiada zetor też podnosi wyżej, więc to nie zależy od długości cięgna, tym bardziej, że jak ramiona podniosą się do tej pewnej wysokości, to jak złapie za te ramiona i sam je podnoszę to one mogą jeszcze wyżej iść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale jak wysoko mozesz je podnieś? Sprawdz to w następujący sposób podnieś ręcznie tak wysoko jak się da i zaznacz tą pozycje kreską na pokrywie hydrauliki i na ramieniu wieszaków ,następnie wykonaj podniesienie na max hydrauliką kreska na ramieniu powinna zatrzymać sie 2 mm przed kreska na pokrywie i taki luz musi być zeby tłok nie przebił sciany tylnego mostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrol11    0

Witam wszystkich, to moj pierwszy post na forum choc korzystalem z bardzo cennych informacji bez rejestracji. tym razem nie moge znalezc jednoznacznej odpowiedzi. dzis po pracy z talerzowka gdy ja odpialem nie opadly samoczynnie ciegna jak to zazwyczaj mialo miejsce. gdy im pomoblem recznie opadly ale bardzo opornie ze zdecydowanie skokowymi momentami jakby cos haczylo, blokowalo. przy podnoszeniu na pusto tez sa zauwazalne haczenia. po podniesieniu do najwyzszego punktu do polowy opada normalnie. wyczuwalne pod palcami sa zgrzyty w silowniku pomocniczym. slychac tez jakies ciche dziwne buczenie. zadnych wyciekow nie zauwazylem. jest minimalny poziom oleju na bagnecie, czy tro moze byc przyczyna?

 

 

EDIT:

dzis wyjalem silownik pomocniczy i opuszcza do ciegna samego dolu. jest chyba problem z silownikiem, po wyjeciu go z ciagnika jest potrzebna ogromna sila zeby wyciagnac tlok. to samo z wcisnieciem. na odkreconych przwodach jak rusze wajcha do podnoszenia to olej leci bardzo mocno.

czy silownik powinien chodzic luzniej, tzn powinno mozna byc go wyciagnac reka?

szukac nowego czy naprawiac?

nigdzie nie ma przeciekow, zadnych wzerow, rdzy?

Edytowano przez patrol11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macieju0    0

witam. posiadam zetora 7245 z 1985r. wystapil w nim problem z podnosnikiem mianowicie musialem mocno gazowac przy podnoszeniu,wiec pierwsze co zrobilem przeczyscilem przewody, lecz to nie dalo efektu kupilem wiec pompe hydrauliczna zetorowska za 550zl wlozylem i poprawy nie ma. mialem troche roboty wiec jakos sie przemeczylem, ale ktoregos dnia zapialem wciagarke(pracuje tym ciagikiem w lesie) podnosnik podnios i po dwoch metrach opadl i nie udalo mi sie go poniesc juz pomimi gazowania. zdecydowalem sie wymienic pierscienie w tloku bo podnosnik opadal powoli(myslalem ze to jest przyzcyna slabego podnoszenia) lecz nic to nie pomoglo. moim nastepnym krokiem byla wymiana zaworow bezpieczenstwa przy pompie i przy tloku podnosnika i nici z tego. czy to moze byc rozdzielacz ? prosze forumowicze o pomoc bo zglupialem co tu moze jeszcze byc zepsutego? i czy napewno to rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1131

Sprawdź czy hydraulika na przyczepy działa prawidłowo i sprawdż jeszcze czy cos reaguje jak przestawisz pozycje na tej małej (trzeciej ) dźwigni tam są trzy: d m p i zobacz jeszcze do filtra magnetycznego pod spodem przy czy koło pokrywy pompy hydraulicznej albo w środku jakaś dźwignienka do rozdzielacza spadła albo się ułamała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macieju0    0

gdy ruszam dzwignia od podnoszenia to dochodzi do polowy i staje i chyba to jest caly problem bo gdy ruszam nia to nawet ciegla przy rozdzielaczu sie nie ruszaja moze pekla jakas sprezyna albo cos spadlo tam jest ciezko cos zobaczyc chyba musze to rozebrac

 

a hydraulika na przyczepy dziala normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rechot1992    0

Witam. Po długiej przerwie wreszcie naprawiłem podnośnik w zetorku. Tak jak myślałem winny był rozdzielacz. Dzisiaj wymieniłem rozdzielacz i podnośnik w końcu trzyma i nie opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rechot1992    0

Wziąłem regenerowany. Zapłaciłem 500 ale mam też poprawioną wysokość podnoszenia. Nowy w Kaliszu kosztuje 1400 wiec za jeden nowy mam 3 regenerowane. Wiem że nowy lepszy ale nie mam kasy w tej chwili na nowy i wybrałem tańszy sposób. Kolesia mogę wam polecić jest z Lęborka 30 km od Łeby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec    85

dzięki za odpowiedz :) bede sie jeszcze pewnie odzywal, bo mnie chyba tez czeka wymiana rozdzielacza...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz3044    0

Witam. Mam taki problem. Gdy olej zimny to ładnie podnosi podnosnik a jak sie nagrzeje to nie moge pługa ani podnieść ani obrócić. Co może być przyczyną? Dodam że kupiłem nową pompe wzmacniana a tak samo sie zachowuje jak na starej. Filtr ten obok pompy też nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×